Adobe reconnait une nouvelle faille sur son Reader

09 septembre 2010 à 08h50
0
L'éditeur met en garde les utilisateurs que des attaques ont commencé sur des versions non-patchées de son reader et d'Acrobat PDF. Sur son site, Adobe émet donc un avis de sécurité pour expliquer que les versions 9.3.4 d'Adobe Reader sur Windows, Mac OS et UNIX, ainsi qu'Adobe Acrobat 9.3.4 sur Windows et Mac sont concernées.
00A0000003471538-photo-ic-ne-adobe-reader.jpg

Cette vulnérabilité jugée critique pourrait permettre à un hacker de prendre le contrôle du système infecté. Pour autant, la société explique que les attaques ont été limitées pour l'instant. Elle prévoit d'ailleurs d'éditer une mis à jour très prochainement.

La prochaine mise à jour « régulière » sera dévoilée le 13 octobre prochain. Cela dit, Adobe prévoit d'élaborer un patch hors-cycle. En attendant, les éditeurs de sécurité conseillent de ne pas ouvrir de fichier .pdf de provenance inconnue.
Modifié le 01/06/2018 à 15h36
Soyez toujours courtois dans vos commentaires.
Respectez le réglement de la communauté.
0
0

Actualités du moment

JV.fr teste R.U.S.E, l'ambitieux RTS d'Eugen Systems
La Chine et le Royaume-Uni signent un accord sur la propriété intellectuelle
Le BlackBerry App World passe doucement les 10 000 titres
Loppsi 2 : Le Sénat se dirige vers un filtrage du web
ARM révèle le Cortex-A15, capable de monter à 2,5 GHz en quad-core
Tab Sugar : une version de Panorama pour Chrome
Mozilla Labs s'oriente vers le jeu en ligne
iOS 4.1 : la mise à jour destinée aux iPhone et iPod Touch est disponible
La recherche instantanée s'invite sur Google
Conférence de rentrée NVIDIA : GeForce 400M en approche
Haut de page