Communauté Clubic

Menu Contextuel "Exécuter en tant qu'Administrateur" DISPARUT A L'AIDE SVP

#1

Bonjour.

Comment puis-je récupérer mon Menu Contextuel “Démarrer en tant qu’Administrateur” SVP ?

Je ne l’ai plus que lorsque je vais dans le Menu démarrer, et que je fais un clic droit sur n’importe quelle programme dedans, comme par exemple la Console (Menu Windows -> Tous les programmes -> Accessoires -> clic droit sur Invite de commandes), mais lorsque je clic sur une des icones de raccourcis du Bureau, bizarrement, je l’ai plus.

Comment je fais pour le remettre SVP ?

MERCI d’avance pour votre aide et à bientôt.

0 Likes

#2

salut

sur quelle OS es tu?

0 Likes

#3

Windows Vista Integrale 64.

0 Likes

#4

www.jenyburn.com…


tu utilise un compte admin?? ou un compte user

si tu est pas sur un compte admin verifie que les conpte admin est bien actif


ou sa : démarrer > panneau de configuration > comptes d'utilisateurs > activer ou désactiver le contrôle des comptes utilisateurs > cocher la case "utiliser le contrôle des comptes administrateurs pour vous aidez à protéger votre ordinateur
0 Likes

#5

Pour les 2, oui, je suis Admin, puisque je n’ai qu’un seul Compte, et pour l’UAC, il est pas désactivé.

Puisque, je le rappel, ça fonctionne bien quand je vais dans le Menu Windows, c’est sur les raccourcis du Bureau que ça fonctionne plus.

Avant, j’avais, avec le Clic droit sur un Raccourcis, “Exécuter en tant qu’Administrateur”, maintenant, je l’ai plus, j’ai sans doute installé quelque chose qu’il fallait pas, ou alors, c’est depuis le passage au SP1, ils ont peut-être changé quelque chose qui fait que je l’ai plus, et je suis peut-être pas le seul.

0 Likes

#6

non je ne croit pas j’ai le sp1 et j’ai encore le menu sur mes raccourcies


regarde la peu etre que : [www.hotline-pc.org...](http://www.hotline-pc.org/vista/controle-compte-utilisateur.html)
0 Likes

#7

Alors ça confirme ce que je pense, j’ai du installer quelque chose qu’il ne fallait pas, comment je peux réinitialiser ça SVP ?

Car le lien que tu m’as donné ne parle pas de remettre des raccourcis ou de restaurer ceux qui ont disparut, riri38, mais merci quand même.

Sinon, je sais pas si c’est lié, mais j’ai jamais eu de Mot de Passe sur mon Compte, est-ce que depuis le SP1 il en faudrait pas un pour ce genre d’options ? Riri38, t’en a un Toi ?
Edité le 15/04/2008 à 00:10

0 Likes

#8

UP SVP, personne à de solution ?

J’ai éssayé ça mmm Free, mais ça ne fonctionne pas chez moi.
Edité le 15/04/2008 à 10:37

0 Likes

#9

Cherchez plus, j’ai trouvé, c’était bien un programme qui avait enlevé cette option, il s’agissait d’iZarc, y’a t’il un autre décompresseur ZIP gratuit et mieux SVP ?

0 Likes

#10

7-Zip à la cote chez certains, va voir de ce côté-là…

0 Likes

#11

Ca n’a pas l’air d’être ton cas, je me trompe ?

0 Likes

#12

Pour tout dire (même si c’est hors-sujet), j’utilise très ponctuellement la compression ZIP, alors je me contente du module intégré à Windows qui me suffit bien ! Sinon, j’ai une version d’évaluation de WinRar car je trouve la compression meilleure (mais moins standardisée, pour le coup…). Ce qui fait que j’ai jamais installé 7-Zip ! :neutre:

Mais comme j’en ai entendu dire beaucoup de bien de ci, de là, surtout en tant qu’alternative à IZArc, c’est certainement pour quelque chose, non ? :wink:

Et puis, à part un peu de temps, ça ne doit pas te coûter grand-chose de simplement l’essayer… :confused:

0 Likes

#13

Ca y’est, je l’ai installé, mais je n’ai pas eu l’occasion de l’éssayer, seulement de voir que lui au moins m’enlève pas des options super pratiques.

MERCI en tout cas pour l’aide, je Vous ai mis à tout les 2 +1.

0 Likes

#14

ok merci

désoler de ne pas avoir pu suivre boulot oblige :slight_smile:

0 Likes

#15

Pas de mal, t’inquiète ;).

0 Likes