Filtrer ok

Freeze/crash pc fixe

Bonjour à tous,

Cela fait quelques semaines que mon pc a tendance à crash (image/son figée, aucune réponse système...) de façon à priori aléatoire.
Ayant bien compris que le problème pouvait venir d'à peu près n'importe quoi (surchauffe/virus...) ou d'un composant endommagé, quelqu'un aurait-il des suggestions pouvant m'aiguiller pour déterminer la provenance du problème, svp?

En vous remerciant par avance.
Bien cordialement

Théo

Config:
Processeur: AMD Fx 6300- Six core
CG: Geforce Gtx 970 4Go
Ram: : 16Go
SSD 128Go + DD 1To
Direct x 12
Refroidissement: 3 ventilateurs
 
 
Salut.

Marque et puissance de l'alim.
Marque de la ram.
Marque du ssd.

Réalises déjà un memtest sur ta ram.
Ensuite, donnes nous les tensions et les températures en charges si possible avec Hwmonitor. (postes-nous les screens)
 
 
L'alim et le SSD sont de la marque SANDISK, mais je ne sais pas pour la RAM.

J'ai fait une analyse mémoire, RAS apapremment
www.cjoint.com...

Voilà pour les températures:
www.cjoint.com...
www.cjoint.com...


J'ai également effectué une analyse avec WHOCRASHED, mais toujours rien d'anormal:
www.cjoint.com...

Est-ce possible que je sois moi qui ai endommagé un composant en nettoyant l'intérieur du pc à l'air comprimé?

Cdt
Edité le 16/02/2018 à 00:40
 
 
Sandisk est spécialiste des mémoires flash, il ne font pas d'alimentation PC

Donc quel est la marque et le modèle de ton alim ? sachant que c'est l'élément le plus important dans une config

Slyze33 a écrit:
Est-ce possible que je sois moi qui ai endommagé un composant en nettoyant l'intérieur du pc à l'air comprimé?

Cdt

Oui, une trop forte pression peut décoller un composant CMS
Modérateur Hardware / Overclocking
 
 
Slyze33 a écrit:

Voilà pour les températures:
www.cjoint.com...
www.cjoint.com...

Les températures sont correctes, mais les valeurs du 5 V et du 12 V sont bizarres*, il n'est donc pas exclu que le problème vienne de l'alimentation

5 V : relevé à 3 V
12 V : relevé à presque 14 V...on est à 16% d'écart, loin de la tolérance de 5%
Modérateur Hardware / Overclocking
 
 
L'alimentation est une Sharkoon WPM600 bronze
 
 
Blackalf a écrit:
Slyze33 a écrit:

Voilà pour les températures:
www.cjoint.com...
www.cjoint.com...

Les températures sont correctes, mais les valeurs du 5 V et du 12 V sont bizarres*, il n'est donc pas exclu que le problème vienne de l'alimentation

5 V : relevé à 3 V
12 V : relevé à presque 14 V...on est à 16% d'écart, loin de la tolérance de 5%
Oui, j'ai aussi tilté sur le 12v et le 5v.
Edité le 16/02/2018 à 19:27
 
 
Slyze33 a écrit:
L'alimentation est une Sharkoon WPM600 bronze

Bloc d'origine Channel Well, pas vraiment les meilleurs qui soient

Perso je te conseillerais de tester avec une autre alim si possible
Modérateur Hardware / Overclocking
 
 
Blackalf a écrit:
Slyze33 a écrit:
L'alimentation est une Sharkoon WPM600 bronze

Bloc d'origine Channel Well, pas vraiment les meilleurs qui soient

Perso je te conseillerais de tester avec une autre alim si possible

Ok. Quelques alims à bon rapport qualité-prix à me conseiller?

Sinon, par curiosité, en quoi des tensions +5V et +12V à la ramasse seraient à l'origine des crash?

Cdt
 
 
     
Vous devez être connecté pour écrire un message !