Filtrer ok

Asus P5B Overcloker, gresillement son

Bonjour,

J'ai overcloker mon e6400 sur une Asus p5b Premium, lorsque je met le FSB a 375 aucun probleme.

Avec un FSB de 400 (Ram Gskill 6400 cl4) le pc boot , stable apres 1h de OCCT mais lorsque j'ecoute de la musique + internet le son gresille et le pc rame legerement provoquant la sacade du son

Idem si j'augmente le Vcore.
Le probleme ne vient pas du chips son j'ai les hp brancher sur une X-FI Titanium en Pci Express, meme problem sans la carte son

Pouvez vous m'aider a resoudre ce probleme ?
 
 
Salut,

ce phnomne viens de ton alim.

quel alim tu as ?

a+
 
 
Un Forton Green Power 400w
 
 
Une 400 W pour OC c'est un peu juste.

le mini en alim je donne a : www.topachat.com...

pour l'OC max ceci : TruePower Quattro:
www.antec.com...

a+
Edit le 18/01/2009 21:32
 
 
Ok donc je devrait changer d'alim. J'ai mesurer le consommation avec un watt metre elle ne consomme que 200watt.
Je peut comprendre que l'alim peut etre un peut juste etant donner que j'ai 3hd, une 8800gt, xfi-titanium, 5 enermax 12cm, 1 lecteur de carte, 1 graveur
 
 
dj sans OC pour une 8800 GT le mini c'est 400 W .. voir 500 W ...

donc oui, commence par prendre une bonne alim, cite dans mon lien prcdent.


ta config

8800 GT entre 150 et 250W
3 DD : 100 W
xfi-titanium : 30 W
5 enermax 12cm : 25 et 30 W
Lecteur de carte: 5 W
graveur : 25 W

moyenne totale: 410 W, ton alim est a fond.

et si en plus tu OC, tu va finir par cramer ta CM et le reste..

a+
Edit le 18/01/2009 21:53
 
 
ok je te remercie pour ton aide, je pense que je vais prendre une fortron blue storm 500watts

ou alors ce modele

www.rueducommerce.fr...
 
 
en OC on consomme en moyenne entre 100 et 150 W en plus

donc je te conseille au moins une 550 W

ici et moins cher:

www.grosbill.com...

a+
Edit le 18/01/2009 22:03
 
 
ok je te remercie je vais prendre celle ci
 
 
De rien Alex501

a+
 
 
alex501 a écrit:
Ok donc je devrait changer d'alim. J'ai mesurer le consommation avec un watt metre elle ne consomme que 200watt.
Je peut comprendre que l'alim peut etre un peut juste etant donner que j'ai 3hd, une 8800gt, xfi-titanium, 5 enermax 12cm, 1 lecteur de carte, 1 graveur


salut

juste pour info

tu a fait la mesure sur quelle cable ?
 
 
Pour la conso utilise la version 3.0 de occt car elle stresse le cpu et le gpu en mme temps.
Ca m'tonnerai qu'il fasse 400W comme tu dit car moi avec un q9450 OC 3.6Ghz, une 8800GTX, 4 barettes de ram et 3 DD, la prise avec un wattmtre je mesure 415 Watt, et en prenant compte du rendement de l'alim la conso relle se situe en dessous des 400 Watts alors je pense que son alim doit tre juste mais a doit pass. Le problme doit venir d'ailleurs, le logiciel qui bug, la stabilit du courant du secteur.
 
 
oui a m'tonnerais aussi pour les 400W, il doit pas dpasser 300W d'origine, 350 maxi OC

et la fortron green power reste toujours une rfrence de qualit et de rendement

pour info j'avais une config similaires saus HD4850 et E4300@3.2Ghz avec une Antec NeoHe 380W et pas de probleme donc la 400W devrait passer sans probleme

j'avais aussi une P5B et j'ai chang l'alim pour les grsillements, et pas de bol a vient pas de l a semble etre l'tage d'alim de la carte mere qui grsille
et certains ont eu ce probleme, mais il y a pas mal de sources : tage d'alim (l change SAV), pb de pilote de la carte son (MAJ des pilotes a faire), probleme de gestion de la CM (une MAJ du bios peut rgler a)

certains ont aussi simplement supprim de haut parleur de la carte mere :D, mais bon il n'y a plus de bip de bios mais a marcherait
Modrateur Logiciel Gnral / Multimdia
 
 
vyger a écrit:
Une 400 W pour OC c'est un peu juste.

le mini en alim je donne a : www.topachat.com...

pour l'OC max ceci : TruePower Quattro:
www.antec.com...

a+
Avec un e6400, mme overclock, 400Watts suffisent.

Acheter une alim dans son cas est totalement inutile, d'autant plus que la Fortron green Power est de bonne qualit.

vyger a écrit:
3 DD : 100 W
Tu sors a d'o?
Super Modrateur
 
 
vyger a écrit:
en OC on consomme en moyenne entre 100 et 150 W en plus

lgrement surestime ... tu ramne ca d'ou ???
mon e4500@3.4Ghz et 1.55v consomme 74w ( qq watts de plus que quand il n'est pas oc ) ( vu avec everest ) ... ca doit etre pareil avec un e6400
Edit le 19/01/2009 14:22
 
 
Pour le consommation je mesure sur le cable d'alimentaion du pc cela me donne 230 WATT avec OCCT v2. (Vcore 1,475 sous bios)
Pourrait tu me dire ou trouver OCCT V3 j'ai regarder sur le site il est encore en cours de devellopement.

Pour le bios j'ai le dernier bios en date 1102, les drivers de la X-FI sont egalement les derniers

Pour les 3 HD 100W je trouve ca aussi beaucoup etant donner que j'ai 2 Samsung F1, qui sont dis economique est qui consomme 10w d'apres le constructeur.

Je ne vois carrement pas d'ou ca peut venir mais il y a beaucoup de probleme de gressilement sur les asus d'apres les differents forum.

Mais bon je ne pense pas que cela vienne des drivers si cela marche a FSB 375 et gresille a 400
 
 
tu as bien dsactiv le chipset intgr a la carte mere ?
Modrateur Logiciel Gnral / Multimdia
 
 
tu desactive ca ou ? J'avais le meme probleme quand j'avais juste le chipset integre

cela gressile surtout quand je bouge la roulette de la souris sur un page internet ou autre

quand je reduit la taille de la page et bouge la roulette ca ne gressile pas , c vraiment bizarre
 
 
a se dsactive dans le bios dans priphriques intgrs (du moins sur ma P5B-E plus que j'utilise en ce moment)
tu as un truc qui s'appelle AC-97 c'est a, tu mets sur dsactiver

sinon a peut aussi venir de la CG (mets a jour les pilotes pour voir )
Modrateur Logiciel Gnral / Multimdia
 
 
en ce qui concerne mon overcloking trouver vous ca normal que je dois mettre le vcore a 1,475 dans le bios pour booter a 3200 mhz ?

pour un e6400 , j'ai oublier de preciser
 
 
     
Vous devez tre connect pour crire un message !

BE GEEK ! Avec clubic