Espace membre :
flechePublicité

7 messages
Filtrer ok

outlook - envoyer un message

   Outlook
Bonjour,

J'ai un problème avec outlook, je n'ai pas le bouton "envoyé" lorsque je vais sur nouveau message.
Comment l'avoir ?
 
 
mauvaise catégorie je t'envoi sur le forum logiciel je pense que ca sera plus judicieu vu que c'est outlook qui débloque et pas l'envoi du mail en lui meme (et donc pas internet )
 
 
Juste une précision : tu parles bien de OUTLOOK et pas OUTLOOK EXPRESS.

Si Outlook Express : Quand tu es dans la fenêtre "nouveau message" > clic droit au bout de la igne des icones > Personnaliser > et là tu remets l'icone qui te convient.

Si c'est Outlook, il existe probablement quelque chose de similaire.
 
 
Non je parle bien de Outlook
 
 
59micka a écrit:
Non je parle bien de Outlook


En fait, ca bien peut etre de la configuration initial lorsque j'ai installé le logiciel
 
 
Salut
Regardes si dans affichage/barres outils/personnailse/ tu peux trouver "envoyer" et le glisser dessus la barre qui n'affiche pas

A+
 
 
tkv93 a écrit:
Salut
Regardes si dans affichage/barres outils/personnailse/ tu peux trouver "envoyer" et le glisser dessus la barre qui n'affiche pas

A+


Oui, je l'avais mais il ne fonctionnait pas.

Je pense avoir trouvé la solution en réinstallant le logiciel.

Je m'explique :
Au démarrage, on me demande : Vous pouvez configurer Outlook pour vous connecter à un serveur microsoft exchange server, à un serveur internet de messagerie ou à un autre serveur (Oui / NON)
Si je fais non, je ne peux envoyer de message. EST CE NORMAL ?

Et après il me demande quel type de serveur ?
- POP3
- IMAP
- Microsoft exchange server
- IMAP
- HTTP
- Types de serveurs supplémentaires

Pouvez vous m'expliquer à quoi cela correspond ?
- HTTP et j'ai inscris mon adresse mail hotmail à droite (fournisseur de services de messagerie HTTP)
J'ai fait
 
 
     
7 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité