Vista qui change la résolution à 800x600 au démarrage

Bonjour à tous,

Je continue mes petits problème avec vista

Mais rien de dramatique.

Simplement à chaque fois que je démarre le pc après l’avoir éteint un moment je me retrouve avec une résolution de 800x600

Pourtant à une fois session lancée je met 1024x768 et il ne met perd pas ce setting.

J’ai mis une carte mère asus p5k-wm avec une intel x3100 expresse.

Pourtant j’ai exprès mis le dernier driver en date sur le site d’asus de la carte graphique.

Voilà si quelqu’un à une idée serai top

Merci

Fifane

:hello:

étant une puce graphique intégrée essaye de descendre la fréquence de rafraichissement ta fréquence est a combien actuellement 60 htz 50, 70 .

apres sa dépend aussi de la taille de l’écran apparament un 15" vu la résolution choisi sa c’est pour avoir l’optimal

utilise l’aide de vista F1 tu vas trouver pas mal de soluce ou aide et support pareil

mais la tu donne pas assez d’infos :neutre:

Salut,

Merci de ta réponse.

Non c’est un vieux écran 17pouce cathodique ^^, le taux de rafraichissement est celui par défaut 50hz 1024x768.

Ce que je comprend pas c’est que je peux utiliser tout la soirée avec cette résolution 1024x768 (quand il me demande est vous sur de vouloir garder cette résolution je met oui), et quand je revient le lendemain je me retrouve une fois que je re démarre le pc avec 800x600 50hz :etonne2:

Pour info c’est un pc que j’ai monté moi de toute pièce.
Carte graphique intégrée a la carte mère asus p5k-vm.
J’ai mis pour être sur les derniers drivers vista disponible sur le site de asus.

J’ai installer un vista oem home premium, je pense pas que le problème vient de là

Merci encore de ta réponse

Fifane