Probleme de demarrage au montage du pc (page 2)

Il ne faut pas mettre trop de Pate Thermique sinon tu as un effet contraire (CPU qui chauffe chaleur qui se dissipe mal)

1 - Verifie la T° du CPU www.clubic.com…

2 - Test de la RAM avec MEMTEST www.clubic.com…

Assure toi d’avoir mis le vddr qu’il faut pour faire focntionner ta pc 8500 , car j’imagine qu’il faut au moins du 2v, fait un tour sur le site constructeur

apparement d’apres crucial ta pc 8500 doit etre alimenté en 2.2V de vddr, par defaut je rappel que la ddr2 c’est 1.8V, le standart normalisé par le jedec

donc augmente le “DDR2 OverVoltage Control” de “+ 0.4V” qui se trouve dans le menu “MB Intelligent Tweaker(M.I.T.)”
Edité le 23/12/2007 à 16:17

j’ai remis de la pate thermique et toujours pareil,
freeze au bout de quelques min
je vois pas d’ou ca pourrait venir…je suis perdu.
Ce que j’ai branché :

1 disque dure sata sur lequel je veux installer XP
2 graveurs
2 HD 3870 en crossfire avec bridges
noctua et les ventilos de mon boitier
1 carte son Creative XIFI Fatalitly PCI

Le probleme c’est qu’au bout de quelques min il freeze que ce soit sur Bios ou en lancant l’installation

augmente le vddr de +0.4V :whistle: voir post juste au dessus

current CPU Temperature 33°c

j’ai bien fait ce que tu m’a dit et pareil…
freeze au bout de quelque minute d’utilisation…


apres chaque freeze, je redemarre le pc et je regarde dans le bios la temp du proc...elle est toujours entre 32 et 33 °c, donc ca ne vient pas du ventilo du proc non?
j'ai branché mes HD3870 en crossifire ca ne viendrait pas de la? ou configuration à faire dans le bios non?

Tu n’es jamais arrivé à aller jusqu’à la fin de l’installation de l’OS c’est ça ?

Tu as branché des trucs sur tes USB arrière ?

ben non car il gele dès les 5 premieres minutes

rien de branché en USB que souris et clavier en PS2

je vois vraiment pas d’ou ca pourrait venir

et si tu fixe la frequence de ta ram genre a 800 au lieu de 1000, essai avec une seule carte graphique.

tu a brancher la molex sur la cm comme citée precedement dans le page 1
Edité le 23/12/2007 à 18:10

Bon apparement cela viendrait de la memoire qui est pas tout a fait compatible avec cette cm !!! :frowning:
envie de changer de carte mere trop galere…;

Vous pouvez m’en conseillez une autre avec obligatoirement 8 ports SATA ou e SATA

La carte mere là al’air bien pouratant je changerais plutot ram moi :neutre:

Pareil que le furet car dans les deux cas tu auras quelque chose sur les bras… Donc tant qu’à faire autant essayer de le vendre et je trouve ça plus facile de vendre de la ram qu’une CM…