Lenteur connexion internet

Bonjour,

J’ai cahngé de PC récemment et j’ai opté pour Vista. Simplement, depuis j’ai un probleme de débit descendant avec une connexion internet trés lente. Sur la meme ligne téléphonique le probleme ne se pose pas avec mon ancien PC avec XP. J’ai essaye avec un modem USB , J’ai essaye en creant une connexion manuelle mais le résultat est le meme !Je suis branché la avec une Live Box en Ethernet et avec le nouveau PC le débit descendant est divise par 3 ! Je ne vois pas d’ou le probleme peut venir ! I need help please !

Voila ma config :
Asus p5q
Intel core 2 duo 2.66 ghz
2 g memoire vive
ati 4850

Merci d’avance de vos conseils eclairés

“le débit descendant est divise par 3”

Mesuré comment et ou et dans quelles conditions ?

:hello: test avec sa www.speedtest.net… en anglais mais exellent :neutre:

sinon peut être ton fai qui est en contruction typique de orange contact la hotline au cas ou :neutre:


:hello: vu la tempête suivant les régions France Télécom fait le point sur l’état du réseau après la tempête

www.pcinpact.com…

débit mesure par dsl test de orange

suite a un virus je n ai plus d administateur
Edité le 19/02/2009 à 16:53

suite a un trojan le demarage et tres lent
Edité le 20/02/2009 à 13:58

j’utilise ce test et sur le meme pc avec deux os differants et les valeurs peuvent passer du simple au double , dailleur le simple fait de changer de navigateur donne des valeurs differantes … ne te fie pas a ces chiffres mais plustot regarde si ton routeur ne t’indique pas les mesures reelles