Cpu ratio settings ne marche pas (page 3)

+1
Sinon, il faudrai tester le FSB avec le logiciel Set FSB, je ne l’ai jamais testé par contre.

Le gros problème, c’est que tu n’as pas accès au NB Vcore (c’est la tension du chipset NB pourNorthBridge), pour ma part avec une P5B delux, mon FSB n’est pas stable à 360 Mhz à la tension mini (NB Vcore=1.25V) et je suis obligé de passer la tension à 1.45V pour pouvoir etre stable jusqu’à 460 Mhz, si tu n’a pas ce réglage c’est embêtant .
Essaie de mettre le FSB Termiaison Voltage à 1.4 V pour voir (sa m’etonnerai que sa change beaucoup de chose) mais essaie quand même, on sait jamais.
Edité le 12/03/2008 à 18:13

donc les températures testé avec TAT et speedfan sont:

en usage normal system 55C et cpu 61C
en jeu system 58-59C et cpu 70-71C

bein tu as vu les screens que j’ai fait il ya rien de voltage sur auto… sinon jai pris un screen du menu dans le bios POwer!!

http://www.uppix.info/Pics/Thumbs/S1/S_2937_clubic6.jpg

Sinon, enfaite laisse la RAM à 1.9V, à cette tension y a pas de danger. 1.95V, sa commence à faire beaucoup.

ok

en faite il n’est pas pas dans la liste dans le bios?:frowning:

ok je fait un redémarrage
Edité le 12/03/2008 à 18:20

A ouais, 56°C pour la carte mère, c’est énorme, comment que sa fait qu’elle chauffe autant, j’ était à 49°C en pleine charge à 460 Mhz avec ma carte quand j’avais fait des tests FSB. Sinon, je suis à 38°C au repos 44°C en charge à 380 Mhz de bus.
Le faite de jouer à un jeu sa augmente la °C chipset, si t’es à 56°C sous le BIOS sa veut dire qu’en jeu tu atteindra facilement 60°C même plus.


Je crois qu'il va falloir ventiler le chipset de la carte mère parce que 58°C, c'est beaucoup trop.

Ouais le mieux c’est le voltage du SPD en fait :smiley:

Concernant les températures elles sont, je trouve, excessivement élevées. J’ignore si les C2D possèdent la même techno que certains P4 : lorsqu’ils chauffent trop ils se mettent en protection et leurs fréquences de fonctionnement diminuent…
Pour le chipset touche le simplement pour estimer la température
Edité le 12/03/2008 à 18:27

A j’obliais enfaite, l’alim de ta carte mère pour alimenter le processeur n’as que 3 phases, c’est pour sa que ta carte mère chauffe plus, ASUS parlais de -20°C en passant d’une carte mère standart (certainement à 3 phases) à une carte mère 8 phases, je pensais pas que c’étais vrai !!
Sa correspond à peu près à la différence de T°C qu’on a en plus.


Donc, baisse la Tension processeur à -0.0250 V pour voir, si t'es stable, essaie de rebaisser la tension encore de -0.0125 V, puis encore, et fait ensuit des teste de stabilité processeur avec OCCT et TAT pour voir si sa tien.

hello me revoilà

donc je viens de rebooter ma bécane est crysis marche super bien maintenant!!!

j’ai suelement mis FSB Termiaison Voltage à 1.4 V comment sylivo a dit et voilà la ca marche.

Mon proc est bien ventilé quand meme jai acheté la dernière semaine le cpu cooler Zalman CNPS 7700-Cu et en plus de ca derrière ma tour la là ou l’emplacement où l’air de l’alim sort en bas j’avais un autre trou rond et la j’ai rajouté un ventilo supplémentaire 120 mm x 25 mm x 120 mm mais il propulse l’air de dehors dans la tour c’est normal?? il ne devrait pas faire le contraire???:etonne2::etonne2:

important!!! depuis que j’ai changé le fsb term voltage à 1.4 la température du système a baissé a 58C et en plein jeu avec crysis il reste a aussi baissé …je précise j’ai pas msis de l’arctic silver sur le cpu !!! mais demain j’yrais en acheter!!

donc mes T° sont ok?

tu veux dire le cpu core voltage ?
Edité le 12/03/2008 à 18:56

Oui le CPU Voltage, normalement, sa devrai largement passer, ensuite, si sa passe, tu rediminue encore la tension.
Sinon, ben c’est cool si sa marche, à mon avis, le FSB terminaison voltage doit etre lié avec le NB Vcore sur ta carte mère, enfin je pense.
Edité le 12/03/2008 à 19:02


T'es acombien en fréquence proc là? 2,6 Ghz?
Je pense qu'avec 1.275 V de tension proc (CPU voltage) dans le BIOS sa devrai tenir pour une fréquence de 2.6 Ghz.

non il est à 2.5ghz là

avant de rebooter et d’essayer de diminuer le cpu voltage à 1.275V j’aurais quelques questions importantes pour continuer :slight_smile:

  1. Mon proc est bien ventilé j’ai mis un cpu cooler Zalman CNPS 7700-Cu et à l’arrière de ma tour j’ai rajouté un ventilo supplémentaire 120 mm x 25 mm x 120 mm mais jais remarqué qu’il propulse l’air de dehors dans la tour c’est normal?? il ne devrait pas faire le contraire??

  2. mes températures sont ok ?

en usage normal system 55C et cpu 57C
avec cpu stress ou OCTT système 57C et cpu 61C
en jeu un peu moins que le test OCCT

demain j’yrais acheter de l’arctic silver pate et ja la metterais sur mon processeur je pense que je gagnerais quelques degrès

  1. dois-je rester en 2.5ghz ou dois-je essayé de monter mais à mon avis j’ai atteind le max ou peut etre encore 2.6hz mais bon alors mieux rester en 2.5ghz

merci de m’éclaircir
a+
Edité le 12/03/2008 à 19:51

1/J’en sais rien
2/ T°C processeur bonne mais T°C carte mère trop élevée
Pas la peine de changer de pate thermique , 2,5 Ghz c’est pas beaucoup, d’ailleurs il faudrai baisser la tension processeur.
3/ Ben comme tu le sent, tu peut tenter le 400 Mhz de bus, à toi de voir.

non ca tient pas avec 1.275V j’ai du remettre 1.3375V car avec crysis ca bugait sinon

la je suis à 360fbs pour 2.5ghz!!!
Edité le 12/03/2008 à 20:56

Essaie à 1.3 V alors .

je viens de trouver le problème :):slight_smile: en faite le ventilo de l’arrière il propulsé l’air de dehors dedans et je l’ai inversé et depuis cest nickel

en usage normal system 37C et cpu 55C
en jeu ou avec OCCT system 40C et cpu 64C

grande différence:)

a 1.3V ca ne passe pas donc j’ai mis a 1.3125V et ca passe nickel

et si par la suite je monte à 2.8hz ou 3ghz?? aie :etonne2:

c’est pas trop poussé selon toi? car vu que dejà maintenant c’est limite non?

merci d’avance;)
Edité le 13/03/2008 à 00:37

  1. rien ne t’empêche de faire le contraire mais habituellemnt on mets bien le ventilateur dans ce sens

hallo voilà des news:

dites moi si c’est pas trop chargé sinon je rebaisse !!! c’est important!!!

donc là je suis a 380fbs

donc voilà les modifs que j’ai fait pour que ca soit stable en 380fbs:

bios:
memoire voltage: 1.9V
cpu core voltage: 1.3875V
Fsb terminaison voltage: 1.4V

cpuz:

multipler: x7
core voltage: 1.295V
bus speed: 379.8mhz
rated fsb: 1519.1mhz

en usage normal system 38C et cpu 58C
en jeu ou avec OCCT contrôlé avec TAT system 40C et cpu 63-65C ca varie

si je dois faire des changements dites-le moi avant que j’abîmbe quoi que ce soit!!!:wink:

merci
Edité le 13/03/2008 à 13:46

Et ben voilà, la sa commence à être du tout bon, t’es bien partis là !
40°C pour le system, c’est tout bon, essaie de ne pas dépasser entre 45 et 50°C maxi en plein jeu vidéo ( pendant 1 heure ).
65°C pour le processeur ? Avec quoi as tu chargé le processeur ? TAT ou OCCT ? Pendant combien de temps ?
Il vaut mieux charger le proc et en même temps contrôler la T°C avec TAT , TAT est un programme qui utilise la totalité des transistors du CPU et donc sa chauffera plus avec TAT, OCCT sert plutot à voir si ton proc est stable ou non.
En même temps, si la tension processeur est trop faible, il se peut que ton PC plante en utilisant TAT alors que sa passera avec OCCT, maisl’inserse peut aussi se produire (c’est à dire être stable avec TAT mais pas stable avec OCCT) , c’est pour sa qu’il faut les 2 programmes, ils sont complémentaires.

Avec TAT : Ne pas dépasser 72°C maxi
Teste pendant 20 minutes, c’est largement suffisant.

Avec OCCT : Ne pas dépasser 65°C maxi
Teste pendant au moins 1 Heure pour le teste final, sinon 30 minutes suffisent.


P.S.: Sinon, c'est normal que tu n'est pas la même tension entre le BIOS (BIOS = 1.3875 V) et sous windows (CPUZ = 1.295 V). Et en charge avec TAT, tu veras que la tension chutera encore plus .

salut,

ca va ? :wink:

avant de commencer je vous signale que je suis en fsb380:)

bios:
memoire voltage: 1.9V
cpu core voltage: 1.3875V
Fsb terminaison voltage: 1.4V

je viens de faire un contrôle de + 1heure en lancant OCTT (d’ailleurs dans les options il ya d’office. max 70C cest juste?) et en meme temps j’ai démarré TAT et laissé tourner.

Résultats:[u]

OCCT contrôlé avec TAT system 40C et cpu0: 70-71 cpu1: 70-74 …ca varie??:@

en usage normal system 38C et cpu 58C

j’ai acheté de l’atctic silver je dois encore la mettre sur le proc et la je pense gagner quelques degrés enfin je pense??:etonne2:

donc conclusion dois-je changer quelque chose?
Edité le 13/03/2008 à 20:22

Hello Elevis Presley,

58°C au repos, c’est limite limite, 74°C en charge avec OCCT, c’est limite aussi . Vaut redescendre un peu en fréquence et en tension je pense.