Communauté Clubic

Comment bloquer le mode affichage automatique ?

#1

Bonsoir,

Je souhaite que tous mes dossiers, fichiers, etc soient en mode “Liste” lorsque j’ouvre un dossier, or dès que j’ouvre un dossier tout ce qu’il contient se met soit en mode"Détails" ou en mode “Mosaïque” ou “Petites icônes” et je dois à chaque fois faire un clic droit puis sélectionner l’affichage “Liste” ce qui est exaspérant !

J’ai même eu une fois un dossier contenant des dossiers et des fichiers et dont le contenu m’est apparu en “Très grandes icônes” à croire que ce jour là l’OS avait eu une surchauffe !

je vous remercie

0 Likes

#2

Bonsoir,

Si j’ai bien compris votre demande vous souhaitez que toutes les fenêtres de l’explorateur soient similaire ? Si c’est le cas, de mémoire il suffit de se rendre dans un dossier, puis de sélectionner l’affichage en mode liste.

Ensuite cliquer sur le bouton “Options” à droite du bandeau, .

puis dans l’onglet “Affichage” cliquer sur le bouton “Appliquer” aux dossiers
image

Cela appliquera ce mode d’affichage partout : Sauf les dossiers spéciaux comme “Ordinateur”, “Images” et “Vidéos” pour lesquels il faudra peut être refaire cette manip.

0 Likes