Bug sur forum M6 (page 3)

sa marche toujours pas :frowning: sa fait 2 mois que j’attends :o(

je ne comprends pas pourquoi j’arrive à écrire ici et non sur le forum de m6 alors que c’est le meme système
Edité le 09/06/2010 à 11:49

Bonjour narulee

Pour avancer sur ce sujet, pourrais tu me dire quels sont tes pseudo sur M6.fr, teva.fr et W9 ?
Sur M6.fr, pourrais tu m’indiquer l’url du forum dans lequel tu as voulu contribué ?

Est ce que tu as testé avec Chrome, Firefox ou Opera ? ou tes derniers test ont été fait avec Internet Explorer (la version 8, c’es t bien ça ?)

Une fois que j’aurais toutes ces informations, peut être que je pourrais d’avantage t’aidé.

je ne pense pas que sa soit un problème avec IE8 ou Chrome car j’arrive à écrire sur le forum de W9 et TEVA alors que sur le forum de M6 non sinon mon pseudo c’est naruleee

merci d’essayer de m’aider :slight_smile:

Il semble peut probable que le problème vienne du navigateur si tu arrives à poster sur d’autres sites utilisant la même technologie. Ce qui m’étonne, c’est que j’avais fait le test et que je n’avais eu aucun problème sur le forum de 100%foot avec Internet Explorer 7.

Pourrais tu me rappeler sur quel forum exactement tu as eu le problème ? Le mieux serait de me fournir le lien de la page.

Merci d’avance

tous le forums de M6

J’ai vraiment besoin d’un lien pour pouvoir t’aider > refaire exactement la même chose que toi.
Merci d’avance

voila www.google.fr…

Autre question : le systeme d’identification utilisé passe t il par le bouton “F connection” (facebook) ou par le bouton “M6 connection” ?

non ils dissent directement que je suis “connecté en tant que naruleee” (mon pseudo)

Any news about our problem ???:ane:

Pour info j’ai créé un nouveau compte et depuis 2 jours …comme d’hab je n’arrive pas à y accéder, le site me répond que je ne peux toujours pas être “identifiée” et de l’autre côté je reçois comme réponse que mon compte est bien activé…bref me reste très peu de cheveux sur le caillou…:pt1cable:

Je suis donc allée sur : "Si le problème persiste, vous pouvez nous contacter "…et bien disciplinée (pour une fois) j’ai cliqué sur :[b] [url=http://www.m6.fr//divers/contact.php[/b]…qui comme de juste me dirige sur un magnifique message d’erreur M6 : 404 Not Found…:heink:

L’un de vous aurait-il/elle 3 mn à me consacrer en testant ce lien.

J’ai essayé également de m’identifier par le bouton “F connexion” (facebook) et par le bouton “M6 connexion” …et RIEN!
Edité le 30/07/2010 à 15:41

Pourrais me donner le pseudo que tu as crée il y a 2 jours sur M6.fr ?
Je vous rappelle que les identifiant Clubic et M6 sont complètement indépendants.

Pour la page 404, je vais remonter le problème (merci pour le signalement)
Pourriez vous par contre nous indiquer à partir de quelle page vous avez accéder à www.m6.fr… ?

Merci d’avance

MAJ : la page est maintenant accessible :wink:
Edité le 30/07/2010 à 18:11

oooooohhh Raphael …mon Sauveur …;).merciiiiiiiiii je viens de faire un saut et Yes Yes Yes j’accède à la page en question…et Oupsss Damned…bah, je constate que son contenu ne m’est pas franchement utile pour mon problème!!

Et encore merci pour ton intervention
Edité le 30/07/2010 à 20:34

De rien :wink:
Si tu me donnes l’identifiant crée sur M6.fr, je peux regardé ce qu’il en est en début de semaine.
Bon week end

Raphael, Euh…je t’ai fait un MP vendredi concernant l’identifiant…t’as rien eu ???..aurais-je fait une boulette en l’envoyant :ane:

pour H.O.J : hahhaha je vois que l’on a bien aiguisé sa lame…:whistle:…y’avait longtemps que tu n’étais pas venu me retourner le couteau dans la plaie (hihihi)
Edité le 01/08/2010 à 12:10

Hummmm…mais c’est très chevaleresque ça :super: de venir au secour d’une petite peste en détresse…merciiii H.O.J :clap:

Si, j’ai bien reçu le message privé et j’ai transmis à la bonne personne.
J’espère pouvoir faire un retour rapide sur le sujet.