Bug sur forum M6 (page 2)

plus de nouvelle des developpeurs :frowning:

ça va venir :wink:

hééééé :etonne: une réponse …un…un premier mai !! Pas de repos pour les Braves. :super:

sa commence à faire long :frowning:

Salut moi j’ai un bug depuis que je viens sur clubic en fait quand je matte la page principale du forum et que je matte la date de la derniere reponse du forum “Débat sur l’actu” ça me met 2001.

Voila un screenshot de ce que je vois:
http://nsa15.casimages.com/img/2010/05/05/100505031349534915.jpg

pourquoi pesonne ne me répond :frowning:
Edité le 06/05/2010 à 19:18

Naruleeeeeeeeeeeeeeeeeeee …pleaaaase, relax Loulou !

Fais une pause kit-kat :D…va à la pêche, fais un truc qui détend, mets toi au tricot :MDR…en bref, donnes un peu de répit aux “petits” génies.

Bdliet te dis que ça va venir…alors… ça… va… ve…nir…

Oui bon d’accord notre sujet est en classe éco…:paf:…mais y’a pas mort d’homme…et puis je pense que les forums M6 pourront s’en sortir à notre absence !!

Très Bon week end…et plonge pas dans le côté obscur de la force (rires)
Morgan
ps : mais t’es plus impatient qu’une “fille” toi…Mmmm’…d’ailleurs :heink: on se poserait presque des questions !!
Edité le 07/05/2010 à 18:38

les garçons ont le droit d’etre impatient :ane:

mais je suis pressé car je vais seulement dans le forum de M6 pour parler de PE et en se moment la période d’ébullition la bas :icon_biggrin:

C’est bien qu’ils s’en occupent :neutre:

Tsssssssss H.O.J…Arrggghhh and… damned…à quoi ça sert que, “mouâ”, je les brosse dans le sens du poil… que je fasse un très

mais vraiment très très " léger "… cirage de pompes :D… si c’est pour ensuite venir direct me saper ma mission fayotage à donf !! Provocateur va !..:oui: si si.

:nexath

Flûuute…:MDR., il survit toujours le H.o.J…moi qui pensait qu’il allait finir par s’étouffer pour de bon…cette fois-ci. :ane:

à être rouge comme ça…il est à la limite de nous “péter une durite”:D…cependant merci de nous faire passer le temps :jap:

sa fait long :(:frown:

j’attends qu’ils me dissent qu’ils ont réparer le problème

je pourrais des nouvelles des modérateurs svp

On l’avait déjà identifié ce bug mais étant donné qu’il n’est pas bloquant, ce n’est pas prioritaire.

Désolé pour l’attente.

J’ai fait le test sur le forum 100%foot et je n’ai eu aucun problème sous Chrome.

Le développeur m’a dit que le problème venait du moteur de rendu de IE qui a été modifié de la version 7 à 8

Un article de nos confrères explique comment procéder en attendant que nous fassions le nécessaire.

Ce qui est étrange, c’est que le problème ne soit que sur M6.fr
Edité le 27/05/2010 à 17:17

merci de m’avoir donner une réponse en faite il faut que j’installe internet explorer 8 ?

Bonjour Narulee

Je viens de lire un topic “Edition sous IE 8” ouvert par “Hubimout” le 7 mai …tu verras c’est un peu plus bas dans le répertoire “courrier des lecteurs” il fait référence à des problèmes avec la version 8…(à part pour H.O.J qui n’a pas de problème avec) :heink:

Il y a un lien dans ce topic cela te va te renvoyer à “Clubic V2 : remarques, bug…” en bref…même si je ne pige pas grand chose avec mes 2 neurones…:ane:…j’ai quand même bien l’impression que l’installation peut ne pas régler le fait que nous ne puissions éditer des post-it…

On se tient au courant.:pt1cable:
Morgan

donc sa sert à rien d’installer IE8

C’est surtout Chrome, Firefox ou Opera qu’il est conseillé d’installer.
Ces navigateurs sont en effet plus rapides et gèrent mieux l’affichage des pages.

Je vais toutefois relancer nos équipes technique sur le comportement de notre site sous IE afin de corriger cela au plus tôt.