Aide Precise - Overcloker e4300 (page 2)

60° en burn c’est pas encore la fournaise…
Sachant que les deux coeurs ne tournent réellement à 100% en permanence qu’en bench.
Le mien est à 38° idle et 57° en burn

athenisclubic > j’ai rassemblé tes 2 topics sur général et oc ici :jap:
Tu veux encore monter en FSB ou pas ? si tu t’arrêtes là, ce qui est déjà bien, affine tes timings 5-6-6-18 => 5-5-5-15 => 4-4-4-12 @ 2T (voire 1T si ça passe).

Ne crée pas d’autre sujet identique, ils seront supprimés d’office :jap:

dapres cke jai compri ma ram est pas optimisé ? cest ca ?

le truc c’est comment faire parceque la vou parlez en chinois :jap: …

jmexcuse encor detre une burne en O/C :ane:

Ben, c’est pas compliqué quand on cherche…dans son bios des valeurs qui ressemblent à ton screen http://hosting.ht-arena.com/rcmonts/Images/Sanstitre2.JPG
C’est dans le menu avancé (advanced chipset features ou équivalent).
Las paramètres s’appellent tras, trp, trcd ou leur nom complet comme sur la tof :stuck_out_tongue:

j’ai le radbox et je suis à 2700mhz , pas touché au vcore car inutile pour le e4300 il monte assez haut sans toucher au vcore :jap:

bon jai mi pour le cpu 9x300…ce qui me donne 2700mhz…ensuite jai mi 800mhz dans le bios…mais sous windows je voi ke ma ram tourne en frequence a 449mhz…normalement ca devré etre 400 ?..FSB:DRAM : 2/3 ya marqué…5…5…5…18…et en rate 2T voila cke cpuZ mindique …ca minquiete un peu ca fait au 449 merci de maider…encore

Laisse ta RAM synchro comme sur ton screen CPU-Z du 1er post!
C’est de la 6400 donc prévue pour fonctionner @ 400 par défaut.
Si ton FSB est @ 300 maintenant, ta RAM suit sans pb (je ne dis pas qu’à 449, ça ne va pas hein mais bon, le but est d’avoir le FSB max stable et la RAM synchro).
Pour les timings, ne me dis pas que tu n’as pas trouvé l’endroit où on les change !!!

je te le dit pas pck jai pas trouvé :MDR …mais dans le menu avancé du bios jai trouvé un endroit ou choisir la frequence de la ram…800mhz ni était pas (750,900,11…etc) alors jai mi 750 c’est celle qui sent raproche le plus…cki fait ke sous cpuZ ma ram est indiqué a 375mhz…

jme debrouille comme je peux…sinon pour la temperature jai enlever toute la pate termique merdique du procc bundle et jai mi de la ZALMAN jai perdu 2° je suis en gros a 42° mais je monte pres des 60° in game, c’est pas un peu bocoup ca ?..

jsuis plutot positif sur les changements effectués :sweet: :MDR

la Temperature personne a une idé ? je trouve ca haut quand meme !

Ya Kelkun :ouch:

Jattend toujours ma reponse vous savez :paf: jabandonerais pas si facilement

nan 60°c c’est bon

je vais commander de la pate thermique haute game :jap:

Salut, à priori désolé mais jen e peux pas t’aider pour ton O/C mais par contre pour la pâte thermique, je ne peux que te conseiller une Arctic Silver 5 qui en est une référence actuellement :super: et voilà c’est tout, bonne chance pour la suite

:jap:

ok merci je prend note :super: …sinon nesiter pas a me donner vo temperature de e4300…

salu
alors moi j’ai oc mon e4300

a3ghz(aprés a3.1ghz etc c’est tt le temps instable…je comprend pas pk…:()
sinon mes temp:
35]en idle et 50en full
chipset 38 en iddle (mais avec mon termometre j’arrive a +de44° :paf: …

avec vcore a 1.50 etchipset a 1.49v voila

ps: mon rad est un big thyphoon de chez termaltake

Tu as quand meme 5° de moin que moi voir 10° en full :riva: …fo je trouve pk :clap:

c’est parsque j’ai un boitiers nine hundred ;)…avec le ventilo de 20cm juste au desus de radiateur sa aide bcp^^…et quand je met le ventilo a fond j’atteint les 46degrés :MDR

je recoi ma 8800 samedi avec de la pate thermique artic silver ou cooler 5 :ange: … je te tien au courant ( merci a toi mdr de me suivre je soloté un petit peu :stuck_out_tongue: