Filtrer ok

Températures abusives après avoir réglé un souci au niveau du thème

Bonjour/bonsoir,

La température numéro 3 et le CPU package ne dépassent pas 50 et 55 degrés respectivement lorsque je ne joue pas. Pourquoi ça monte à des températures de 62 et 65 degrés alors que je ne suis pas en train de jouer? Y'a pas longtemps, j'ai nettoyé le peu de poussière qui se trouvait dans mon PC.

J'ai acheté un écran full HD il y a peu et j'ai changé le thème Vista pour celui de Windows 7. J'avais un petit souci au niveau du thème que j'ai d'ailleurs réglé. Les 60 degrés c'est depuis que j'ai fermé mon PC deux fois dans un court intervalle et pourtant, j'étais seulement en train de régler mon souci et c'est tout. C'est abusé là.

Est-ce des anomalies? Est-ce normal? Je ne comprends vraiment pas.



Merci d'avance.
Edité le 07/06/2018 à 19:43
 
 
Il faudrait déjà savoir à quoi correspond exactement cette Temp #3...quand aux Temp #6 et Temp #7 n'en parlons même pas, elles sont aberrantes

Tu as vérifié les températures avec un autre logiciel ? si c'est aussi disparate avec par exemple HWMonitor, alors il s'agit probablement d'une mauvaise lecture des sondes
Edité le 07/06/2018 à 20:30
Modérateur Hardware / Overclocking
 
 
Merci d'avoir répondu, Blackalf. Les températures 1 à 8 c'est les points de températures de ma carte mère. J'ai contacté Corsair via la section francophone de leur forum à propos des températures 6 et 7 et on m'a dit que c'est des températures qui n'existent pas et si ça aurait vraiment atteint 100 degrés, j'aurais déjà eu un overheat shutdown et ce, peu importe la sonde de la carte mère. La température numéro 3 et celle du CPU package se sont refroidies depuis que j'ai écris le premier message. C'est donc passé sous la barre des 60 degrés. Je laisse Corsair Link sur le profil que j'ai créé sinon ça va faire un boucan d'enfer.

Est-ce qu'un fond d'écran full HD est plus gourmand qu'un fond d'écran SD?

Mon thème avec un fond d'écran abstrait en full HD.


Edité le 07/06/2018 à 20:55
 
 
Tout pareil que Blackalf. Certaines temp sont aberrantes.. Commence par utiliser HWMonitor ou HWinfo

J'aurai deux questions :
- quel est ton système de refroidissement ?
- es-tu en gestion auto pour l'overclocking/le turbo/les tensions dans le bios ?
 
 
L'overclocking n'est pas actif actuellement. Mais j'avais activé en TPU 1 mais c'était bof donc je l'avais désactivé. J'ai un H100i GTX comme refroidisseur et il y a en tout en 5 ventilateurs. Donc j'ai un Liquid CPU cooling. Gestion auto? Ça je sais pas, j'y ai jamais touché. Le turbo c'est pas de l'overclocking. Et cette option est situé où?
Edité le 07/06/2018 à 22:24
 
 


Nehalena a écrit:
La température numéro 3 et le CPU package ne dépassent pas 50 et 55 degrés respectivement lorsque je ne joue pas. Pourquoi ça monte à des températures de 62 et 65 degrés alors que je ne suis pas en train de jouer? Y'a pas longtemps, j'ai nettoyé le peu de poussière qui se trouvait dans mon PC.

Il faudrait commencer par voir ce qui tourne sur le PC au moment où la chauffe se produit.

Nehalena a écrit:
Est-ce qu'un fond d'écran full HD est plus gourmand qu'un fond d'écran SD?

Non.

LTGreg22 a écrit:
Tout pareil que Blackalf. Certaines temp sont aberrantes.. Commence par utiliser HWMonitor ou HWinfo
+1.

Nehalena a écrit:
J'ai un H100i GTX comme refroidisseur et il y a en tout en 5 ventilateurs.

Et ça fait autant de bruit que ça ?
Edité le 09/06/2018 à 08:00
Super Modérateur
 
 
Juju251,

J'ai été obligée de calmer mes ventilateurs et mon refroidisseur avec un profil personnalisé dans Corsair Link dont j'ai réglé les températures. Au niveau des températures 6 et 7 même avec HWMonitor et HWinfo j'ai les même températures qui n'existent pas qu'avec Corsair Link. Au moment de la chauffe c'était une utilisation tout à fait normale. Les températures ont baissé depuis.

Les températures sont nomales au CPU Package et au point numéro 3 (du moins pour l'instant). Merci d'avoir répondu.

À suivre...
Edité le 09/06/2018 à 09:03
 
 
     
Vous devez être connecté pour écrire un message !