Espace membre :
flechePublicité

10 messages
Filtrer ok

Problème connecxion wifi /lan / VAIO VGN NR38E /Windows wista family premium

   Wifi, Sony
VAIO VGN-NR38E/S
Marque : Sony
e viens d'acheter un portable (VAIO VGN-NR38E).
Les caractéristiques : Windows wista family premium/ carte réseau ASIEEE 802.119 PCIE Adater...).
Je n'arrive pas à me connecter par wifià internet avec une box orange de mes parents. ma carte détecte le réseau concerné mais échec de la connexion (par fil la connexion s'établit. La clef wep est bonne puisqu'une autre personne y arrive avec son portable. J'ai essayé à un mètre de la box avec alimentation et sur la batterie (j'ai lu sur des forums que la gestion de l'alimentation pouvait gêné la connexion...). Bon bref je n'y arrive pas, le diagnostic dit : "soit trop éloigné soit le paramétrage des données ne correspondent pas à celle dela box...
Merci pour une réponse.
 
 
salut

tu as un bouton d'assosiation sur la livebox tu as appuyer dessus??
 
 
non je n'ai pas appuyé...mon frère ayant réussi à se connecter par wifi...et l'ordi de ma mère aussi (quoiqu'il y ait des pb de coupures de temps à autre)
Mais bon je vais réappuyer
...mais tu parles du bouton en dessous de la livebox ?
 
 
oui

une tuto live box complet www.clubic.com...
 
 
Moi j'ai la livebox orange et il faut appuyer sous la box pour activer la wifi.
 
 
Le bouton reg j'ai fait ! ce qui m'a permis d'avoir le réseau en Wifi mais pas internet. J'ai aussi mis les paramètres TCP/IP en attribution automatique.

Mais juste avant de faire ces manips ma mère avait téléphoné à orange pour vérifier les paramétrages de sa box et parce qu'elle avait des problèmes de connexion wifi (connections un peu difficile mais accessible de temps à autre) avec son ordinateur personnel.
.Après coup pour associer mon portable j'ai fait un reg. J'ai donc le réseau en wifi mais sans internet mais ce qui est aussi le cas de l'ordinateur de ma mère maintenant...

C'est peut-être un nouveau paramétrage à la noix des techniciens d'orange ?

Va falloir que je vérifie avec le tuto de riri...

Sinon, une autre idée ?
 
 
peu etre que ta connection internet qui marche pas tout simplement


avec un cable cela fonctionne?
 
 
oui avec le câble ça fonctionne.

Je suis repassé dire que j'y étais arrivé : reconfig de la box avec un pseudo technicien de chez orange (l'identifiant et le mot de passe n'étant pas le bon pour le faire direct...). Ça c'était bon puis réassociation du réseau wifi de l'ordi de ma mère (paramétrage ordi réseau sous XP puis reg en quand la box est en mode association alors confirmation du réseau sur l'ordi...ça je savais pas car chez moi j'ai free et c'est bien plus facile). Ça ça a été.
J'ai fait tout seul la manip équivalente pour le mien (windows wista) et maintenant ça fonctionne !

En tout cas merci à toi.
 
 
ok de rien

Moi aussi avec la freebox c'est si simple
 
 
Pour les coupures j'ai les même problème, comment le résous-t-on? S'il vous plait?

Merci
 
 
     
10 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité