Espace membre :
flechePublicité

3 messages
Filtrer ok

Problème De Connexion Wifi Sur Ma Neufbox 4 Sfr

Bonsoir à tous,
Voilà, çà fait maintenant 1 semaine que je cherche pourquoi le point d'accès Wifi sur ma box ne marche pas et quoi que je fasse, il m'est impossible de me connecter en wifi dessus.
Pour etre exact, dans la liste, j'ai bien mes points d'acces NEUF_9 ... + W mais il m'est impossible de me connecter à mon wifi.





J'ai tout fait:
Essayer sur 3 Pcs différent = aucun ne marche en wifi mais tous fonctionne en hotspot Fon et Neuf.
Suivi à la lettre cette page: www.justneuf.com...
Vérifier et revérifier tous mes paramètres dans 192.168.1.1... + 192.168.1.1... + 192.168.1.1... + 192.168.1.1...
Appuyer sur le bouton "cadenas" situé sur le coté de la Neufbox afin de faciliter le parametrage de la liaison sans fil wifi.
Utiliser le CD v8.9.7 fourni pour configurer ma liaison wifi.


Désactiver le WPA-PSK pour mettre WEP = ne fonctionnait toujours pas; J'ai donc ensuite essayé sans chiffrement = ne fonctionnait toujours pas. J'ai donc remis WPA-PSK.
Désactiver pare feu Windows (qui est désactiver en permanence puisque j'utiliser le pare feu de la suite Kaspersky Internet Security) + désactiver le pare feu de Kaspersky
mais rien n'y fait et je commence à désespérer.

Version : NB4-R1.5.10-MAIN
Profil d'accès : neufbox ADSL





Si quelqu'un pourrait m'aider, çà serait superbe.
Merci d'avance.
Sinon, Bonne Année dans tous les cas.

Edité le 01/01/2009 à 16:47
 
 
essaye de supprimer le réseau enregistré par Vi$$ta et de lui faire chercher de nouveau, de rentrer ta clé.
Pour vérifier, tu peux aussi changer le cryptage par du WEP pour voir. Autre piste : entrer à la main les paramètres de cryptage sous Vi$$ta, ça avait fonctionné chez moi.
 
 
C'est bon, mon cousin a trouvé; il fallait mettre canal 1 au lieu de canal 11
 
 
     
3 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité