Espace membre :
flechePublicité

35 messages
Filtrer ok

Je ne trouve plus mon nom de réseau sur mon wifi

   Wifi
WL-54CB
Marque : Advance
slt a tous apres avoir formater mon pc et avoir installé ma carte wifi WL-54CB je ne trouve mon mon nom de reseau avant tious marchai comment faire plz?
 
 
ta carte ne detecte aucun reseau a porté???

te rapel tu du nom que tu as donner?

utilise tu une box? si oui va dans la config pour trouver le nom
 
 
il a capté 3 réseau y compris un réseau freefony mais pas le mien et plein d'autre.
d'habitude il en capte beaucoup
 
 
ton reseau est n cacher ou en visible sur certain routeur tu peu le mettre en caché
 
 
c'est ce que je pensai mais pk les autre réseau que je detectai avant n'y sont plus et sur mon eme pc portable tt les réseau y compris le mien sont detecté?
 
 
tu te connectai sur ces reseaux?

ton pc les avait enregistrer si il les a vu une fois mais si la config avait changer ( si part exemple ton voisin avait passer le sien en mode caché ) ton pc avait deja vu ce reseau donc le voyait quand même
mais la ta base est vide
 
 
non me je me connectai juste sur mon réseau mais je voi le nom de mon réseau sur un 2eme pc portable donc je ne sais pas si j'ai une config a faire chez free ou sur ma carte réseau
 
 
si tu connait le nom de ton reseau ( oui puisque sur l'autre pc )
tu configure comme l'autre pc au niveau nom reseau , clef de criptage utilisé , .......
et tu laisse ton ip et dns en auto
 
 
comment faire?
 
 
tu vas dans le logiciel de ta carte wifi
tu crée un nouveau profil
tu met toute tes info
nom du reseau ,clef wep ou wpa .......
et apres t fait se connecter
 
 
c'est quoi comme box ? tu les infos (ou une partie) au dos ou en dessous si besoin...
un petit tour avec l'autre ordi sur ton routeur te permetrra de retrourver toutes les infos (http://192.168.1.1 en général si t'as pas trop trifouillé)
 
 
Salut,

j'ai eu le meme cas chez un client il y a quelques semaines. Apres avoir reformaté son PC, son réseau livebox n'était plus visible... Apres avoir desinstallé / reinstallé, rien a faire, meme en manuel. J'ai simplement changé la carte de slot, et la MAGIE ca a fonctionner... Teste cette solution

La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : Rien ne fonctionne... et personne ne sait pourquoi !
 
 
le probleme persiste
 
 
toujours pareil
 
 
dit nous ce que tu as fait :

tout les parametre que tu as remplis
 
 
j'ai juste réeintalé windows et ma carte wifi avec son logiciel d'origine rien de plus vu que lautre pc portable le trouve
la je ne comprend plus rien :s
 
 
donne ta config freebox sauf ip public
 
 
DSLAM cou93-1 ligne 5 / 0 / 1 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 945 kb/s (up) 5372 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 3967 (far) 945 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 31 dB (up) 55 dB (down)
Noise margin 7 dB (up) 10 dB (down)
Output power 9 (up) 18 (down)
Interleave
Fec 112653663 (far) 706 (near)
Hec 35905 (far) 0 (near)
Crc 82065 (far) 0 (near)
Rx cells 1017490
Tx cells 85083668
Fast Path
Fec 112653663 (far) 706 (near)
Hec 35905 (far) 0 (near)
Crc 82065 (far) 0 (near)
Rx cells 1017490
Tx cells 85083668
Interleaved profile required for G-DMT lite 0
Requested bitrate too high for G-DMT lite 0
 
 
la configuration routeur et wifi
 
 
sur le routeur rien est configurer misra a par l'activatien du routeur pour ma freebox et pour le wifi
il est sur le canal automatique et en wap(tkip)
 
 
     
35 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité