Espace membre :
flechePublicité

4 messages
Filtrer ok

AUCUN RESEAU SANS FIL N'A ETE DETECTE A PORTEE" - pas de reau détecte et ca marche !!

Bonjour

Un problème que je n'arrive pas à résoudre concernant la connection WIFI de mon portable.

Le matériel:
Acces internet par Free Box
Routeur Netgear 814v2 (derrière la free box/liaison filaire)
ce routeur a une fonction wifi
3 pc en réseau filaire derrière le routeur (zonealarm sur chacun)
1 pc portable wifi.(firewall xp)


Aprés avoir configuré la wifi sur le pc portable (Wep activé)
tout ce petit monde arrive à se voir (dans favoris reseau) et Internet fonctionne partout mais:

qd je vais dans "connections reseau"-> "connection reseau sans fil" -> "etat de connection reseau sans fil" -> "afficher les reseaux sans fil" -> AUCUN RESEAU SANS FIL N'A ETE DETECTE A PORTEE" !

j'ai essaye de réactualiser et c'est toujours pareil !

qd j'affiche " propriétés de la connection sans fil" -> "configuration reseau sans fil"
-> " réseau disponible" rien d'affiché -> "afficher les reseaux sans fils"->AUCUN RESEAU SANS FIL N'A ETE DETECTE A PORTEE" !
-> " réseau favoris" -> la, je vois 2 lignes:
Netgear (automatique) ca c'est surement mon réseau
Internet wifi (automatique) ca je vois pas ce que ca peut etre!



QQ aurait il une idée,ou un debut d'explication ?
Merci d’avance

 
 
Salut
1) si tout marche pourquoi chercher ??
2) sinon ton assistant reseau sans fil est windows ?, il a peut etre été désactivé par le logiciel de reseau sans fil du portable, celui ci tu l'as configuré avec quel soft pour qu'il voit sur ton reseau ??
Perso j'avais une carte wifi pci avec connction au reseau mais ne voyait pas les autres pc car le soft de connexion par défaut de ma carte wifi avait déconnecté mon assistant reseau sans fil windows... qui lui ne voayit rien alors que ma carte me disait bien connecté..
A+
 
 
merci de ta reponse.
A la première question ,je répondrai que je préfére comprendre ce qui se passe plutot que de croire bestialement que tout va presque bien .Les lézards ça existe.
A la deuxieme,l'assistant réseau ss fil est bien Windows ,mais a chaque fois que je redemarre le pc il me semble qu'il est désactivé.Et la ,ta piste est peut etre bonne.
Je t'en remercie et je vais creuser de ce coté la.
 
 
Sinon, regarde dans les services et vérifie que "Configuration automatique sans fil" soit en automatique
 
 
     
4 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité