Espace membre :
flechePublicité

18 messages
Filtrer ok

Ma carte asus3870 ne reconnait pas mon plasma samsung via la prise dvi

PS-42V4S
Marque : Samsung
liaison dvi entre mon plasma et mon pc
asus3870
plasma samsung
 
 
C'est un televiseur ?

Sinon verifie dans les paramètres dans ton televiseur, puis verifie que sur ta telecommande un boutons n'est pas la pour l'activer.

Pour une aide plus profonde, pourrais tu nous donner sa reference ? Et bien sur verifie bien les paramètre de ton Catalyst Control Center

et tiens nous au courant
Edité le 27/05/2008 à 11:05
 
 
slt marvaxx la référence de la tv est ps-42v4s sinon j'ais vérifier dans les parametres du tv mais je n'ai rien trouvé pour activer le dvi je pense que ce doit etre automatique comme le s-video ou le yuv qui eux fonctionne
 
 
pour le catalyst version 8.5 pas detection tv en dvi qui pourtant le detecte en yuv
Edité le 27/05/2008 à 11:44
 
 
tu es en XP ou Vista ? Et si je ne m'abuse tu as un bouton dans les catalyst pour "forcer" la detection de la television
Edité le 27/05/2008 à 12:17
 
 
Bonjour, je sais que pour moi, je dois mettre ma télé sur la "chaine" d'entrée du pc (hdmi 1 dans mon cas, c'est un philips),
la bascule ne se fait pas automatiquement,
 
 
Comme pour tous les autres en S-Vidéo ou analogique (quoi que j'ai jamais testé en DVI ...)

et sinon XP ou Vista ?

www.clubic.com...

Apparement il a eu le meme soucis que toi et l'a résolu si ça t'inspire une solution
 
 
je suis sous xp et malheuresement pour moi j'ai déja essayer et toujour rien quand je force la detection tv dans le catalyst il reconnait une télé en mode s-video ce que je ne comprend pas d'ailleurs car le cable s-video n'est pas branché j'ai essayer les deux prise dvi de la carte et cela ne change rien dans le menu de ma tv j'ai ext 1 et 2, s-video ,com ,dvi mais je n'ai rien concernant l'activation du dvi
 
 
bizzare ...
 
 
je tien quand meme a vous remercier pour l'aide que vous essayez de m'apporté en souhaitant trouver une solution je reste dans l'attente
 
 
Et dans le Menu de ta télé, tu n'as pas une option pour rendre "Enable" ta prise ?
Modérateur Photo Vidéo / Audio Home Cinéma
 
 
idem, je pense que c'est au niveau de la TV que se situe le problème. J'ai cherché sur pas mal de site avec la reference de ton Samsung, c'est un cas connu mais je n'ai pas trouvé de solution ...
 
 
non au niveau de la tv il n'y a rien qui puisse me permettre d'activer ou de désactiver la prise dvi c est truc de fou mais je suis de ceux qui ne baisse pas les bras le combat continura jusqu'a la victoire
 
 
Il faut que tu choisi la bonne entrée (AV je sé pas quoi, le "je sé pas quoi" c'est un numéro marquer à côté de l'entrée sur l'arrière de ton téléviseur, regarde dans le manuel de ton téléviseur (et oui sa sert). Moi jé du activer l'entré PC sinon lorsque j'appuyai AV de la télécommande il sautait l'entrée PC.
 
 
déja fait aucun signal merci quand même
 
 
peut etre te définition d'image trop élevée
essaye dans une résolution plus basse (800/600 pour tester)

c'est surment ça car la résolution de l'écran est de 852 x 480 donc il va falloir baisser la résoltion de l'écran secondaire
Modérateur Logiciel Général / Multimédia
 
 
A mon avis, mais je peux me tromper, il n'y a aucune raison pour qu'une télé soit détectée vu que tu te connectes en DVI.
Essaye de simplement te mettre en mode clone.
Edité le 29/05/2008 à 04:34
Modérateur Photo Vidéo / Audio Home Cinéma
 
 
je vais essayer je vous tiendrais informé merci a vous
 
 
     
18 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité