flechePublicité

18 messages
Filtrer ok

Ma carte asus3870 ne reconnait pas mon plasma samsung via la prise dvi

PS-42V4S
Marque : Samsung
liaison dvi entre mon plasma et mon pc
asus3870
plasma samsung
 
 
C'est un televiseur ?

Sinon verifie dans les paramtres dans ton televiseur, puis verifie que sur ta telecommande un boutons n'est pas la pour l'activer.

Pour une aide plus profonde, pourrais tu nous donner sa reference ? Et bien sur verifie bien les paramtre de ton Catalyst Control Center

et tiens nous au courant
Edit le 27/05/2008 11:05
 
 
slt marvaxx la rfrence de la tv est ps-42v4s sinon j'ais vrifier dans les parametres du tv mais je n'ai rien trouv pour activer le dvi je pense que ce doit etre automatique comme le s-video ou le yuv qui eux fonctionne
 
 
pour le catalyst version 8.5 pas detection tv en dvi qui pourtant le detecte en yuv
Edit le 27/05/2008 11:44
 
 
tu es en XP ou Vista ? Et si je ne m'abuse tu as un bouton dans les catalyst pour "forcer" la detection de la television
Edit le 27/05/2008 12:17
 
 
Bonjour, je sais que pour moi, je dois mettre ma tl sur la "chaine" d'entre du pc (hdmi 1 dans mon cas, c'est un philips),
la bascule ne se fait pas automatiquement,
 
 
Comme pour tous les autres en S-Vido ou analogique (quoi que j'ai jamais test en DVI ...)

et sinon XP ou Vista ?

www.clubic.com...

Apparement il a eu le meme soucis que toi et l'a rsolu si a t'inspire une solution
 
 
je suis sous xp et malheuresement pour moi j'ai dja essayer et toujour rien quand je force la detection tv dans le catalyst il reconnait une tl en mode s-video ce que je ne comprend pas d'ailleurs car le cable s-video n'est pas branch j'ai essayer les deux prise dvi de la carte et cela ne change rien dans le menu de ma tv j'ai ext 1 et 2, s-video ,com ,dvi mais je n'ai rien concernant l'activation du dvi
 
 
bizzare ...
 
 
je tien quand meme a vous remercier pour l'aide que vous essayez de m'apport en souhaitant trouver une solution je reste dans l'attente
 
 
Et dans le Menu de ta tl, tu n'as pas une option pour rendre "Enable" ta prise ?
Modrateur Photo Vido / Audio Home Cinma
 
 
idem, je pense que c'est au niveau de la TV que se situe le problme. J'ai cherch sur pas mal de site avec la reference de ton Samsung, c'est un cas connu mais je n'ai pas trouv de solution ...
 
 
non au niveau de la tv il n'y a rien qui puisse me permettre d'activer ou de dsactiver la prise dvi c est truc de fou mais je suis de ceux qui ne baisse pas les bras le combat continura jusqu'a la victoire
 
 
Il faut que tu choisi la bonne entre (AV je s pas quoi, le "je s pas quoi" c'est un numro marquer ct de l'entre sur l'arrire de ton tlviseur, regarde dans le manuel de ton tlviseur (et oui sa sert). Moi j du activer l'entr PC sinon lorsque j'appuyai AV de la tlcommande il sautait l'entre PC.
 
 
dja fait aucun signal merci quand mme
 
 
peut etre te dfinition d'image trop leve
essaye dans une rsolution plus basse (800/600 pour tester)

c'est surment a car la rsolution de l'cran est de 852 x 480 donc il va falloir baisser la rsoltion de l'cran secondaire
Modrateur Logiciel Gnral / Multimdia
 
 
A mon avis, mais je peux me tromper, il n'y a aucune raison pour qu'une tl soit dtecte vu que tu te connectes en DVI.
Essaye de simplement te mettre en mode clone.
Edit le 29/05/2008 04:34
Modrateur Photo Vido / Audio Home Cinma
 
 
je vais essayer je vous tiendrais inform merci a vous
 
 
     
18 messages
Filtrer ok
Vous devez tre connect pour crire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité