Espace membre :
flechePublicité

13 messages
Filtrer ok

Mon PC portable ne veut plus s'allumer... - tout est dans le titre....

Bonjour,

Voilà, j'ai un petit problème : J'ai un PC portable vaio vgn-B1XP qui ne veut plus du tout s'allumer! La dernière fois que je l'ai utilisé, j'avais lancé msconfig, et j'ai décoché pratiquement toutes les cases dans l'onglet démarrage, puis j'ai arrêté l'ordinateur, ca m'a affiché qu'il y avait un programme en cours d'exécution et j'ai mis "terminer maintenant". Depuis, il ne veut plus s'allumer, j'ai essayé d'enlever la batterie en le faisant fonctionner sur le secteur, de rester appuyé sur la touche d'allumage pendant plusieurs minutes, et plein d'autres trucs...

Merci d'avance pour toutes les réponses que vous m'apporterez

P.S : La diode du transfo (entre le PC et le secteur) s'allume.
De plus, la batterie est pleine...
 
 
As- tu le logo du constructeur qui s'affiche au démarrage ?
 
 
pour e_m@t ,

pour le logo, je ne vois pas trop ce que tu veux dire... En fait, le pc ne s'allume pas du tout. Comme c'est pas mon portable (sinon je serais pas en train de poster!), je vais demander à mon ami pour le logo et reposter...
 
 
il ne s'allume pas quand tu appuies sur le bouton ?!
 
 
 
Pas un bruit, rien, pas de ventilo, pas de bruit de disque dur, pas de led sur le portable ?
 
 
Rien du tout, juste la led du transfo du portable...
 
 
et sur batterie ? sans qu'il soit branché sur secteur.
 
 
Etant donné que la batterie est chargée et que le transfo à l'air de fonctionner et que malgré tout rien ne se passe du tout, j'aurais tendance à dire qu'il s'agit d'un problème hardware. Alim de la carte mère ? Carte mère grillée ? Il vaut mieux que tu le renvoie en SAV
 
 
j'ai essayé aussi... et j'ai aussi essayé sans la batterie sur le secteur... et de rester appuyer sur on pendant longtemps... Je crois qu'il est pas loin du SAV?! Si je l'ouvre, la garantie saute, donc tout ce que je peux faire, c'est appuyer sur des boutons.
 
 
je suis un peu lent à poster... ouais ben ce sera le SAV je crois... Mais merci quand même d'avoir répondu aussi vite..
 
 
je me déconnecte...
 
 
bonjour a tous !!!!

Meme chose pour moi... sauf que moi jai le logo du constructeur VAIO apres plus rien tout est noir... mais tjs allumé. merci de maider au plus vite !
 
 
     
13 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité