Espace membre :
flechePublicité

26 messages
Filtrer ok

Ecran ordi portable ne s'allume pas alor que l'ordi demarre

bonjour
je possède un ordinateur portable packard bell avec vista familial premium une carte graphique geforce 8600 et depuis hier lorsque je demarre l'ordinateur la carte mère bip mais l'ecran reste noir et je ne peux rien faire:(:( .Tout les eclairage sur le clavier genre "verr Num" ou "maj" fonctionne normalemen
Edité le 18/02/2008 à 14:02
 
 
T'as essayé de démarrer en mode sans échec ou VGA ?
 
 
ben je peux pas l'ecran est tout noir
 
 
bit3000 a écrit:
ben je peux pas l'ecran est tout noir

T'as aucun message. Rien du tout ?
Tu peux accéder au BIOS ?
 
 
je peux pas non plus entrer dans le bios

je suis tomber sur un forum de clubic ( que je n'arrive plus a trouver ) dont le probleme etait un peu similaire au mien et ils parlaient de l'alimentation qui n'etais pas assez puissante mais mon ordinateur date de decembre 2007 et je n'ai changer aucun composant
 
 
Je déplace dans la section "Ordinateur Portable"
 
 
OK Almalexia.

T'as quoi comme alim ? Ca ressemble plus à un composant HS.
 
 
L'écran est totalement noir ou tu arrives à voir des images trés trés sombres dessus ?J'avais eu ce problème sur mon 1er pc portable un Hp et en fait, c'était l'inverter LCD qui était mort, ce qui faisait que le rétro éclairage ne fonctionnait plus.
 
 
Pour l'alim heu... je sais pas comment je la sais ?
Et sinon l'ecran et noir que on peux pas plus faire noir il n y a pas de difference entre avant que l'ordi demarre et pendant
Edité le 18/02/2008 à 14:29
 
 
bit3000 a écrit:
Pour l'alim heu... je sais pas comment je la sais ?
Et sinon l'ecran et noir que on peux pas plus faire noir il n y a pas de difference entre avant que l'ordi demarre et pendant

Il est encore sous garantie ? Marque ?
 
 
c'est un packard bell il est toujours sous garantie
il a 2 mois
 
 
Je pense que c'est la carte mère qui est morte.
J'ai déjà eu le pb sur le PC d'un pote mais lui ça démarrait et ça freezait aléatoiremment ensuite avec reboot obligatoire. Il fallait l'allumer 50 fois pour arriver sur le bureau, sauf si freeze...

A mon avis, go SAV.
 
 
ok merci
sa craint c'est l'ordi de mon frere je vais me faire demonter .
d'apres toi c'est du a quoi que la carte mere soit HS
 
 
bit3000 a écrit:
ok merci
sa craint c'est l'ordi de mon frere je vais me faire demonter .
d'apres toi c'est du a quoi que la carte mere soit HS

C'est dû à un manque de chance. C'est aléatoire et c'est sûrement pas de ta faute. Bon après je suis pas sûr que ça soit la carte mère, mais ça y ressemble.
Et vu que c'est un portable et qu'il vaut mieux ne rien démonter, je pense qu'il est plus sage d'aller au SAV.

Tu dis que la carte mère bippe. C'est UN bip ou UNE SÉRIE de bips ? C'est important.
 
 
sa fait un petit " bip " au demarrage genre 10 seconde apres que j'ai allumer l'ordinateur
 
 
Un "bip" normal quoi, comme d'habitude. Pas un long ?
Edité le 18/02/2008 à 15:10
 
 
un normal presque comme un "clique " avec vista
Edité le 18/02/2008 à 15:11
 
 
Je pense que, à la vue du problème, tu as quand même intérêt à aller au SAV.

Le bip indique que tout est OK sur la carte mère, mais il doit y avoir un pb qqpart et c'est dur de trouver où quand l'ordi ne s'allume pas.

Désolé. L'informatique, c'est mystique parfois.
 
 
normalement je vais pas perdre toute les données si ??

je m'absente
 
 
bit3000 a écrit:
normalement je vais pas perdre toute les données si ??

je m'absente

Non, ce n'est visiblement pas dû au disque dur. T'inquiètes pas pour les données.
Ils te les sauveront au SAV, s'il faut les sauver, ce qui m'étonnerais très franchement.
 
 
     
26 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité