Espace membre :
flechePublicité

13 messages
Filtrer ok

windows media player 11 - ca marche pas

bonsoir a tous ,depuis que j'ai voulu essayer la version beta du player c'est moi qui est tout bete ,car ca ne marche plus et impossible de revenir a la version 10.
je n'ai plus acces a ma musique achetee en ligne,qui pourrait me donner la solution a mon probleme merci d'avance LAURENT 50
 
 
J'espère que tu avais généré le certificat comme te l'avais gentillement proposé WMP !


Tu es passé par le panneau de configuration => Ajout/Suppression de programmes ?
Modérateur Windows / Petites Annonces - Ventes et achats - OS alternatifs
 
 
AdminOfPlaygroup a écrit:
J'espère que tu avais généré le certificat comme te l'avais gentillement proposé WMP !
Tu es passé par le panneau de configuration => Ajout/Suppression de programmes ?

oui je suis passe plusieurs fois part Ajout/suppression. mais genere le certificat ne me dit rien
 
 
Il me semble lors de l'instalation de wmp11 béta qu'il est précisé que la seule façon de retrouver l'ancienne version du lecteur est de passer bêtement par la restauration système... Un peu bête comme système...

M'enfin dites moi si je me trompe...
 
 
bonsoir, j'ai fait plusieurs fois la restauration systeme mais cele ne resoud pas le pb . ce qui est bizarre c'est que le media player 11 peut lire le video, mais l'orsque je lui demande de lire ma musique il commence et ce coupe a peut pres a bout dd'une minute,part contre les DRM sont refuses instantanement.je precise que la version de WINDOWS XP a ete achetee avec la licence et,n'est pas piratee
merci de votre aide LAURENT 50
 
 
Tu n'as pas installé un pack de codec ?
Modérateur Windows / Petites Annonces - Ventes et achats - OS alternatifs
 
 
AdminOfPlaygroup a écrit:
Tu n'as pas installé un pack de codec ?

oui j'ai installe un pack du nom de k-lite codec pack?
j'avais deja avi codec peut etre que je suis un au fond je touche a tout mais parfois ca coince !
 
 
Essaye de le déinstaller, pour voir ce que ça donne ; ainsi que le avi codec.

Si tu n'encodes pas, tu n'as pas besoin de ce genre de pack, installe les FFDshow, plus léger, plus fiable, plus stable.

Et si tu encodes, prends juste le codec Xvid, gratuit, en plus des FFDshow pour la lecture !
Modérateur Windows / Petites Annonces - Ventes et achats - OS alternatifs
 
 
bonjour a tous et merci encore de vous occupes de mon pb.j'ai fait les manip du dernier message ,mais helas les symptomes sont les memes
 
 
LAURENT 50 a écrit:
bonjour a tous et merci encore de vous occupes de mon pb.j'ai fait les manip du dernier message ,mais helas les symptomes sont les memes

WGA ne serait il pas responsable des fois?? de plus j'ai Kaspersky
 
 
LAURENT 50 a écrit:
WGA ne serait il pas responsable des fois?? de plus j'ai Kaspersky

bien! je pense a un truc si media player 11, ne peut pas encore se connecter aux serveurs de telecharchement .est ce qu'il ne ferait pas la meme chose pour les clefs DRM ??
 
 
Contacter le membreVoir profil
Membre1525650
salut, question con : tu as bien le sp2?
 
 
dams59 a écrit:
salut, question con : tu as bien le sp2?

oui j'ai bien SP2. mais depuis hier les choses on changees ,j'ai reussi a revenir a la version 10 . moins beau,mais il marche ! la manip est de desinstaller w11 avec
CCLEANER ,ensuite de faire un update,et de telecheager de nouveau le lecteur w10 c'est tout bete ,mais je galerais depuis 3 semaines merci de tous vos conseils LAURENT 50
 
 
     
13 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité