Espace membre :
flechePublicité

2 messages
Filtrer ok

Internet explorer plante au démarage

Salutation

Un pote franchement parano croyant bien faire à modifié ma base de registre avec deux
fichiers reg sensés désactiver les mouchards d'internet explorer ... i

ce qui n'a pas "tout a fait réussi" puisque internet explorer plante à chaque démarage de celui ci !!!

j'ai reproduit le contenu de ses deux fichiers : comment annuler leur effet ???


UnWatsonIE6 (no spy).reg

REGEDIT4

[HKEY_LOCAL_MACHINE\Software\Microsoft\Internet Explorer\Main]
"IEWatsonEnabled"=dword:00000000




UnWatson OXP (no spy).reg

REGEDIT4

[HKEY_CURRENT_USER\Software\Policies\Microsoft\Office\10.0\Common]
"DWNeverUpload"=dword:00000001
"DWNoExternalURL"=dword:00000001
"DWNoFileCollection"=dword:00000001
"DWNoSecondLevelCollection"=dword:00000001

[HKEY_USERS\.Default\Software\Policies\Microsoft\Office\10.0\Common]
"DWNeverUpload"=dword:00000001
"DWNoExternalURL"=dword:00000001
"DWNoFileCollection"=dword:00000001
"DWNoSecondLevelCollection"=dword:00000001


j'ai essayé le safe mode de windows puis dernière bonne config connue... et ça ne marche pas....
 
 
Voila:

Voila la solution




Serieusement ton pote est parano et pas tres intelligent(je déconne),si seulement une commande devait etre changé pour enlever tout les spywares je pense qu'il y aurais plus d'antispyward du tout
 
 
     
2 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité