Espace membre :
flechePublicité

11 messages
Filtrer ok

Windows 7 bloque pendant son chargement

Bonjour,

Voila, j'ai un problème avec mon Windows 7 qui refuse de démarrer il se bloque pendant son chargement (le logo Windows avec Windows est en cour de chargement) il était très lent au démarrage 5-10 min est aussi pour ouvrir certaine application (Windows Media Player, Media Center, ect) j'ai donc nettoyer l'ordi supprimer les programme inutile défragmenter le disque le nettoyer analyser et réparer les erreur avec CCleaner il a fait des mise a jour Windows Update est quand il ses redémarrer il charger charger charger sans résultat (toute la nuit) j'ai utiliser les option de démarrage avancer démarre avec la dernière bonne configuration réstorer avec le cd Windows 7 aucun résultat je me suis rendue compte en le démarrent en mode sans échec qu'il bloque sur le fichier Classpnp.sys mais sans jamais démarrer même mon Windows 8 en dual Boot bloque lui il charge mais se bloque au bout de 30 sec environ

Config : Carte Mère Compact (model inconue)
2 Go De Ram
Windows 7 édition Intégrale

Merci Beaucoup de l'aide que vous pourrez m'apporter
 
 
1 : Ouch, ça pique très fort les yeux !
Un peu d'effort de syntaxe, d'orthographe et de mise en page stp, pense à ceux qui te lisent.
2: ton OS a vraiment l'air mal en point. Ne penses-tu pas que tu perdrais moins de temps à tout réinstaller ?
 
 
Je viens d' effacer mon message , car je me suis trompé de correspondant , il était destiné à jag1234567890 .
Edité le 19/11/2012 à 14:21
 
 
Désoler pour l'orthographe non j'ai beaucoup de chose que je ne veut pas perdre et vraiment en manque de temps pour tout refaire de zéro c'est pour sa que j'ai demander de l'aide

Merci,
 
 
Tu as tout de même passer une nuit à faire ton nettoyage et attendu un bon moment sur clubic pour une réponse. Pendant ce temps tu aurais pu installer windows au moins 6 fois. Une installation dure en moyenne 1 heure le temps de remettre des pilotes et tes applications. Ce n'est pas très long.
 
 
Mon Cd de seven est rayer A MORT ! l'instalation dur au minimum 3h 3h30 le lecteur lutte vraiment (je pense que l'est probleme de lenteur vienne de la) les lenteur on commencer apres une réinstalation de windows donc je ne pense pas que la réinstalation reglera mon probleme du moin pas totalement

et je n'ai auccun moyen de me procurer un CD de Seven edition Integrale

Je seche

merci, de votre aide
 
 
KenTin Zoo a écrit:
les lenteur on commencer apres une réinstalation de windows

C'est sûrement que l'installation n?était pas "propre" (manque de drivers...)
 
 
Oui sans doute mais il se serais bloquer des le premiere démarage alors que je m'en suis servie pandant au moin 6mois donc ses peut etre un facteur mais pas la cause du bloquage.

une soluce ? il faut vraiment que je le redémarere merci
 
 
Il semble que tu aies un problème matériel as-tu eu des écrans bleus ? Windows c'est il figé à un moment ou à un autre ?

Si ces symtômes sont apparus c'est que tu as soit un problème de CG, soit de ram vérifie ta ram avec Windows Memory Diag et essaye de tester ta CG avec des outils tels que WinMark ou autre.
 
 
salut
si c'est un portable,essaie cela:
Le classpnp.sys est apparemment le programme qui scanne votre configuration
débrancher le portable, enlever la batterie, appuyer pendant 20 secondes sur Power, ce qui a eu pour effet de décharger les condensateurs et tout rentrera dans l'ordre.
Edité le 27/11/2012 à 22:24
 
 
Bonsoir,

Désoler pour la réponse tardive mais je vien seulement de me décider a le rallumer j'ai décidé de le re mettre a neuf j'ai utilisé le CD de mon nouveau PC merci quand même
 
 
     
11 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité