Espace membre :
flechePublicité

4 messages
Filtrer ok

Problème intégration client dans domaine sous W2003

Bonjour je rencontre un problème avec l'intégration d'un client sous XP dans un domaine sous windows server 2003. On n'arrive pas à ouvrir de session sur le client et il semble bien que c'est car il n'est pas saisi dans la liste des ordis sur le serveur aussi contrôleur de domaine. Les autres clients (même OS) sont parfaitement intégrés.
Voici ce qui se présente je ne sais trop ce qu'il faut mettre.
Dans la fenêtre ordinateurs et utilisateurs Active Directory, aprés avoir ajouté le client pc en question quand on fait clic droit/gérer > utilisateurs et groupes locaux on a une croix rouge "accés refusé"
Dans les propriétés du client, onglet "général" sur le serveur le champ "nom DNS" n'est pas renseigné et grisé comment faire pour le saisir?
Le client est configuré pour "obtenir une adresse DNS automatiquement"
Dans l'onglet "système d'exploitation " Le champ "système d'exploitation" est grisé et vide comment faire pour le renseigner?
Lors de l'enregistrement dans Active Directory à l'étape "Prise en charge" j'ignore s'il faut cocher "prise en charge" et si oui ce qu'il faut mettre au GUID
Merci d'avance de vos réponses
 
 
ton client xp est il correctement rentré dans l'active directory ou pas ?
 
 
Le Xp a-t-il le dns du domaine comme primary dns server dans sa config ip ???? (talon d'achile de l'AD)
 
 
colino77 a écrit:
ton client xp est il correctement rentré dans l'active directory ou pas ?
Le client n'est pas rentré dans l'AD et j'ignore comment le faire (démarche pas à pas).

truncate a écrit:
Le Xp a-t-il le dns du domaine comme primary dns server dans sa config ip ???? (talon d'achile de l'AD)
Le XP client a comme option "chercher automatiquement un serveur DNS" , pas de serveur DNS par défaut.
 
 
     
4 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité