Espace membre :
flechePublicité

12 messages
Filtrer ok

Probleme demarrage windows 7

Bonjour à tous !

Je sais si l'un d'entre vous a eu ce problème, mais je n'arrive plus à allumer windows :??:
Il reste bloqué au niveau du logo, n'arrive pas à démarrer en mode sans echec, et lorsque je lance l'outil de réparation, il me marque une erreur, quelque chose du genre "L'instruction à 0x745185cb emploie l'adresse mémoire 0x00000068. La mémoire ne peut pas être "read" "
Mon matos : Acer Aspire 5920G
Inter Core 2 Duo T5750
3 Go DDR2
160 Go HDD

Merci d'avance.
 
 
J'ai le même problème.
Je n'arrive pas à comprendre ce qu'il se passe. J'ai réussi une fois à le relancer en restaurant ma sauvegarde et une autre fois j'ai fais une analyse de la mémoire windows à l'aide du CD de restauration.
Bref je reste perplexe.
Mon matériel
Asus P5E
Intel Quad core Q6600
4 Go DDR2
 
 
ce quer je sait sur La mémoire ne peut pas être "read
faut gérer la memoire de windows(fichiers déchange ,faut quel soit bien regler
depuis la sortie de xp que cela est comme cela

et que cela soit un mono-duo-triple-quatro core avec plus de une barrete mérmoire et ou plusieurs disque dure ,vice-versa
Edité le 05/08/2009 à 03:51
 
 
Non Windows se débrouille tout seul depuis W98SE plus besoin de paramétrer la ram et tout ceci cela je sais pas ou tu as vu ça
Sur Unix je veux bien mais Windows pas besoin !
Sinon pour vos problèmes c'est étranges c'est peut être votre RAM qui est morte et puis quel Build de Win7 utilisé vous ??
 
 
lol il se debrouille tout seul
oui si ta une seulel barrette memoire et un disque dure en une seule partition
dès que tu as 2 barrettes ou 2 disque dureou 2 partition tes mieux la gèrer toé meme
mdr windows donne au max trop de memoire pour riens x3 le total de ta memoire
tas mieux avec x2
 
 
ils en parlent là www.pcinpact.com...

Windows 7 : une fuite mémoire sur la version finale ? désoler pour le copier coller

(De quoi s’agit-il exactement ? Le « bug » est perçu comme une fuite de mémoire, c’est-à-dire une expansion incontrôlée de sa consommation suite à un problème technique. Dans le cas qui nous intéresse, il intervient lors de l’utilisation de la commande « chkdsk », autrement le Check Disk de Windows. La commande par défaut s’exécute normalement, mais le commutateur « /r », qui demande la vérification physique du disque à la recherche des secteurs défectueux, provoque la fuite.)

parlent même de retardait la commercialisation de 7
 
 
et merci pour ton info dragon-noir

je vais ralouter une chose important a propos de le memoire de windows
comment savoir si windows a dérègler la memoire
tous simplement sil elle a été deja regler a allent redefenir la memoire a nouveau,si windows a planter dure elle vas est deregler
comment savoir
si tas regler a nouveau la memoire et quil te demande de redemarrer le pc,la memoire a ete deregler
sinon sil elle est toujour regler en definissant de nouveau(definir)il ne te demande pas de redemarrer
cest comme cela depuis la sortie de xp
donc verifier et redefenir la memoire une fois de temps en temps
 
 
J'ai exactement ce problème avec la version RC.
Lors d'un démarrage windows 7 a réalisé un check disk sans raison sur mon 2éme disque dur.
Ensuite il s'est démarré normalement.
Par contre au démarrage suivant windows bug sur le logo de démarrage.
J'ai tenté la réparation et le mode sans echec, rien ne marche.
J'ai réussi à démarrer Windows en débranchant mon 2éme disque dur,
mais le problème n'est toujours pas résolu puisque lorsque je rebranche le 2éme disque dur, windows ne démarre pas (même en mode sans échec)

Avez vous des solutions ?

Merci d'avance
 
 
addyct a écrit:
J'ai exactement ce problème avec la version RC.
Lors d'un démarrage windows 7 a réalisé un check disk sans raison sur mon 2éme disque dur.
Ensuite il s'est démarré normalement.
Par contre au démarrage suivant windows bug sur le logo de démarrage.
J'ai tenté la réparation et le mode sans echec, rien ne marche.
J'ai réussi à démarrer Windows en débranchant mon 2éme disque dur,
mais le problème n'est toujours pas résolu puisque lorsque je rebranche le 2éme disque dur, windows ne démarre pas (même en mode sans échec)

Avez vous des solutions ?

Merci d'avance

Non desolé pas de solutions
Si tu ne veux pas de bug, passe à la version final et vire la RC
 
 
J'ai eu ce probleme avec la version final (acheter) résolu en mettant a jour le bios de carte mere
 
 
cgmonkey a écrit:
... résolu en mettant a jour le bios de carte mere
c'est la solution à presque 90% des problèmes, matos ou logiciel !
essayez de vous en souvenir ^^
 
 
Message supprimé le 23/05/2010 à 21:50.
 
     
12 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité