Espace membre :
flechePublicité

1 message
Filtrer ok

Windows Live ne répond plus

Bonjour,

J'utilise un pc portable avec Windows 7 Premium 64 bits (Intel Celeron, 3go de meme vive, chipset graphique Intel GMA Family 4, pc de marque compaq) et depuis quelques jours certains programmes de la suite windows live 2011 beta plantent.

Je sait c'est des programmes betas donc bug à la clé mais moi je n'en n'avait pas il y'a qq jours.

Ces bugs se produisent dans Live Mail et Live Messenger ainsi que dans Windows Live Start (programme de premier démarrage qui demande les Ids et mot de passe) mais pas dans les autres programmes de la suite tels galerie de photos ou movie maker.

Au démarrage de ces trois programmes, ils se gèlent et je suis dont obligé de faire la croix et ensuite il y'a rapport d'erreur à la clé.







J'ai utilisé le logiciel Wikikou Messenger Cleaner pour effacer toutes traces mais rien n'y fait meme après des réinstallations.

J'ai aussi réussi à réinstaller Messenger 2009 et il fonctionne mais dans ce cas je n'ai plus mail.

Ce bug s'est produit du jour au lendemin toutefois je ne peut utiliser la restauration système car ça fait près d'une semaine que j'ai le bug et que j'ai fait pas mal de choses depuis ...

Voilà, si vous avez des idées ... parce que j'ai tout essayé (sauf le formatage qui a mon avis sera radical mais ça m'embête beaucoup).

J'utilise norton antivirus 2010 et je ne pense pas avoir de problème de virus ni autres choses de ce genre

Merci beaucoup
 
 
     
1 message
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité