Espace membre :
flechePublicité

4 messages
Filtrer ok

Fenêtre skype au démarrage

   Skype
Bonjour,

Je suis sous Windows 7 64 bits et j'utilise skype 4.2.0.169 Depuis la version 4 de skype j'ai la fenêtre de skype qui s'ouvre systématiquement au démarrage du PC. La fenêtre est réduite mais elle est bien là.

C'est pénible, comment m'en débarasser sachant que je veux que skype se lance an démarrage, mais je ne veux pas de fênetre. L'icône dans la zone de notification me suffit amplement. La version 3 de skype ne me posait pas ce problème.

Quelqu'un sait comment faire?
Merci
 
 
Regarde dans les options de skype. Peut être que la case autorisant skype à s'ouvrir (en fenêtre) est cochée !
 
 
Ben justement, je ne vois pas...
 
 
Alors fait ceci, mais tu seras obligé de lancer toi même skype (je ne vois que cette solution) :

menu démarrer
dans la barre de recherche, tapes "executer"
lance l'application
tapes "msconfig"
va dans l'onglet "Démarrage"
si tu vois skype quelque part, décoche la case située devant le nom
quittes
redémarre
 
 
     
4 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité