Espace membre :
flechePublicité

1 message
Filtrer ok

Copernic desktop search "indexation désactivée" de façon permanente

Bonjour,

J'ai installé il y a quelques mois le logiciel copernic desktop search dans sa version gratuite et il m'a rendu d'excellents services pendant un bon moment. Il y a quelques semaines, j'ai reçu une notification de mise à jour, que j'ai acceptée(copernic desktop search home 3.6.1). Le système d'exploitation de mon ordinateur est Windos 7 - 64 bits
Comme précédemment, le logiciel une fois installé a commencé un balayage initial mais il s'est arrêté après un moment assez bref. J'ai fait une ou deux recherches qui n'ont pas donné les résultats escomptés et j'en ai conclu que l'indexation initiale n'était pas complète.
À la suite de ce premier ratage j'ai essayé plusieurs fois de désinstaller et réinstaller le programme mais après quelques minutes, l'indication "balayage initial" disparait sans que le moindre document ait été indexé. La consultation du "statut actuel de l'index" montre systématiquement " indexation au repos / quelques secondes / indexation en cours / et immédiatement: l'indexation redémarrera après 2 minutes d'inacitvité / 10 secondes / 10 minutes...
J'ai posé ma question au service d'assistance technique de Copernic, mais ils préviennent qu'ils ne répondent pas pour les logiciels gratuits. J'ai cherché d'autres forums spécialement dédiés, en vain. J'ai trouvé assz peu de questions semblables à la mienne, éparpillées sur le web et, globalement, restées sans réponse.
Pouvez-vous m'aider? Je vous en serai très reconnaissant.
 
 
     
1 message
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité