Espace membre :
flechePublicité

13 messages
Filtrer ok

Problème avec la page d'accueil de Google

   Google
Bonjour/soir.
Voilà mon problème. La page d'accueil de Google apparaît comme cela :



Les liens Web, Images etc sont en haut de page au lieu d'en dessous du logo. J'ai vidé le cache et même redémarré mais rien n'y fait. Le problème apparaît sur IE et sur Firefox. Pourriez-vous m'aider à la remettre normale ? Merci d'avance.
Edité le 11/12/2007 à 22:32
 
 
Touche F11

a+
Edité le 11/12/2007 à 22:43
 
 
Ccleaner je l'avais déjà passé et je viens de passer Spybot mais il n'y a rien. La touche F11 c'est pour le plein écran et ça n'a pas résolu le problème.
 
 
idem si tu tapes www.google.fr ?

sinon essaie ca

CWShredder ici
pageperso.aol.fr...
Pour utiliser CWShredder :
il faut préalablement se déconnecter d'internet, fermer les programmes ouverts, lancer le logiciel et cliquer sur "fix" puis "next", "next".

et
redemarrage
a+
Edité le 11/12/2007 à 23:17
 
 
Oui, même en tapant l'adresse, ça fait la même chose. Dons rien à voir avec la page d'accueil.
 
 
et CWShredder ca donne quoi...?
a+
 
 
Il n'a rien trouvé.
 
 
désolé,... je recherche de mon côté et te tiens au courant

bonne nuit.
 
 
Entendu merci a+. J'espère que quelqu'un va pouvoir m'aider parce c'est assez frustrant comme problème.
 
 
C'est normal, c'est la nouvelle page d'accueil Google !
 
 
Je ne crois pas parce j'ai déjà eu ce problème il y a quelques temps et c'était parti en vidant le cache. Mais là, ça n'a pas marché. Alors tout le monde a cette page d'accueil ?
 
 
+1 pour la nouvelle page d'accueil google
moi aussi je l'ai et je ne l'ai jamais eu avant mais sa ne gêne pas trop.
 
 
Ah oui effectivement c'est la nouvelle page d'accueil de Google. Plus de précisions ici. Et bien merci à tous alors
 
 
     
13 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité