Espace membre :
flechePublicité

14 messages
Filtrer ok

lien vidéo qui ne s'ouvre pas avec IE

Bonjour, j'ai IE6 SP2, et depuis mon dernier formatC+ajout du SP2, je ne peux plus ouvrir de lien de vidéo par IE, ^ca me fait impossible d'ouvrir la page, faut maintenant que je fasse enregistrer sous. Quel est le problème :??:
merci
 
 
 
:P RACHEL

Tu as essayer sans le firewall ou règlé autrement?
Il est vrai qu'avec le SP2 la sécurité est plus renforcé, j'ai eu ce problème chez un client, j'ai du faire quelques modif à ce niveau, mais j'ai plus ca en tête
 
 
ahhh j'ai pas testé sans le firewall XP, je teste et je reviens
 
 
bon avec ou sans firewall ça fonctionne pas
 
 
un petit up
 
 
Regarde dans l'explorateur -> outils -> options des dossiers -> types de fichiers si pour le type d'extention que tu essayes d'ouvrir sont bien associés à windows média player et s'il est bien mit ouvrir dans "avancé"
 
 
il était en lecture, j'ai changé pour ouvrir, mais ça ne fontionne pas plus
 
 
pour tout les formats videos c'est pareil ?
 
 
certains sont à ouvrir d'autre juste lecture
 
 
Tu utilises WMP pour tes videos ? Si tu vas sur fichier -> ouvrir l'url et que tu y colles l'url , ça marche ? :??:


Tu es sure aussi que ce n'est pas le module anti pub du sp2 qui bloque ?
 
 
non car je n'ai pas la barre jaune pour m'avertir, j'ai essyé sous MSN EXPLORER et ça fonctionne bien, c'est qqchose dans IE qui foire, mais quoi?
 
 
hhuummm , vérifie quand même alors dans internet explorer si dans outils -> options -> avancé -> dans la catégorie multimédia : lire les vidéos dans les pages web est toujours bien coché ! .....
 
 
oui tout est coché
 
 
     
14 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité