Espace membre :
flechePublicité

25 messages
Filtrer ok

Aide pour pouvoir enregistrer des gifs animés.

Bonjour,

J'ai un souci, et j'espère que quelqu'un de vous pourra m'aider à résoudre.

J'aimerai pouvoir enregistrer des gifs animés, et je n'y arrive pas. Je peux l'enregistrer, mais il n'est plus animé !

J'ai lu, les différentes réponses qui ont été apportées pour ce sujet, mais elles ne correspondent pas.
En effet, j'ai IE7, j'ai vérifié si la case "permettre de voir les animations " était cochée ! Le problème est que cette proposition n'existe pas dans "multimédia", ni rien de semblable d'ailleurs.
J'ai un autre souci, j'aimerai aussi pouvoir coller des gifs et des images sur un forum ou dans mes messages, mais là non plus je n'arrive pas.

Je vous serai vraiment reconnaissante de bénéficier de votre aide.
 
 
 
Bonsoir,
Tous mes remerciements pour vos indications, je m'aperçois que pour réussir, il me manquait l'hébergeur d'images.
Je suis une grande novice, et bien sur, il me manque énormément de choses, et sans aide je n'y arrive pas.
Si, toutefois j'ai un souci pourrai-je vous demander à nouveau.
Le vocabulaire utilisé, ce n'est pas celui que j'utilise quotidiennement.

Encore merci.
 
 
Salut

Demande t es sur un forum ,pas de soucis!!!


 
 
winter47 a écrit:
Le vocabulaire utilisé, ce n'est pas celui que j'utilise quotidiennement.

Voilà qui devrait te permettre de décoder les codes et expression du Forum clic ici

@+
 
 
Bonsoir,

J'ai suivi votre turoriel hier au soir, mais voilà, j'ai sans doute fait une mauvaise manipulation quelque part, le résultat
n'est pas celui que j'escomptais !

J'ai pu installer, un gif "animé", mais qui ne s'anime pas !
Je l'ai enregistre dans mes images, il n'était pas animé, mais je pensais que dans l'hébergeur, il redevriendrait animé !

Je vous remercie de m'indiquer s'il faut cocher ou décocher une case quelque part,
je vais reprendre le tutoriel, et voir si toutefois quelque chose m'aurait échapper.

Tous mer remerciements.

Merci beaucoup, tout ça va m'aider.
 
 
Salut
Tu fais comme dans le premier paragraphe avec TinyPic
Choisi un Gif animé


et ca donne ceci
i35.tinypic.com...

ceci ,car avant je me suis trompé




voila une adresse de gifs
www.toutimages.com...
 
 
Je désespère, car je ne trouve pas comment arriver à voir ce que vous me montrer plus haut .

Je viens de refaire l'enregistrement de gifs animés, mais ils ne s'animent pas. Comment faire ?

En suivant le tutoriel, pour l'installation sur le forum, ça fonctionne bien, pas l'animation n'y est pas.

Je suis désolée, de vous importuner ainsi, et je vous remercie vivement de m'aider.
 
 
Fais comme j ai indiqué plus haut et le gif Animé s anime aprés l envoi du message
avnt l envoi ------


apres tu as l image animée




Avant l envoi tu as juste un lien d inscris dans le cadre

essayes c est simple vas y ici sur ton Topic,j attends!!!

fais un copie/collé du " Lien direct pour affichage "


 
 
contrôle en bas du cadre "avancé " que activer le BB Code est coché



juste avant l envoi tu as ceci de marqué dans le cadre

 
 


Bonjour,

Un grand merci pour toutes vos explications.
Je vais essayer, mais je ne garanti rien.
J'ai tenté de vous envoyer plusieurs messages, mais ils ne partent pas.
Je tente à nouveau

Merci, l'image est bien animée, super!

C'est très gentil à vous de m'avoir aidée.
Lorsque je fais "prévisualiser", le message ne part pas ! Bizarre !

Puis-je vous poser une autre question ?

Est-il possible , de placer l'image ailleurs : à droite ou à gauche, ou en dessous?

Tous mes remerciements,
Bonne journée. Winter.
 
 
Tu vois t y arrives

Tout s apprends

 
 

Bonsoir, je me permets de réessayer, en espérant que cela fonctionne .

Pouvez-vous me dire, si je peux installer mon gif dans une phrase, pour remplacer un mot, par ex.

Encore merci.
 
 
Oui ,tu le colles dans la Phrase
 
 
j essayes un nouveau

c est ce que tu voulais dire par exemple
j ai pris lordi en exemple

Le lien dans le cadre de Message tu le ballades ou tu veux





 
 
<a href="http://www.casimages.com/img.php?i=080930073031600339.gif" >Cliquez ici pour voir mon image</a>

Bonjour,

Je vais encore vous embêté, je suis franchement nulle !

Je sélectionne le lien, pour le déplacer, mais curieusement ça ne fonctionne pas !
Voilà comment je procède : je sélectionne, puis avec le clic gauche appuyé j'essaye de le déplacer ! Il y a bien le petit rectangle avec la flèche qui arrive, mais uniquement sur la partie droite qui n'est pas sous le lien !

D'avance, je vous remercie.

C'est pire que ce que je croyais, je ne suis vraiment pas au point.

Je vais réessayer à nouveau.



Je ne peux toujours pas déplacer

Je ne comprends pas, pour la dernière image avec le nounours, cette image est clignotante !
 
 
Ok

+

Ok j avais jamais essayer ,tu peux l inclure dans une phrase ,autrement seul il revient a gauche,mais je vais regarder ceci de plus prés
 
 
Bonsoir,

Je vous cause bien du souci.
Merci pour tout, à plus tard.

J'ai tenté de mettre un avatar.
Dites-moi, j'aurai du le réduire avant ! Il faut sans doute une taille spéciale pour l'avatar, ou bien faut-il
aller sur le site spécial avatar.
Merci, à plus tard.
 
 
Re Winter 47

tout a etait pour le mieux et tu me dérange nulement
tu peux essayer de redimensionner avec Photo filtre par exemple
ou
essayes la
reduction-image.com...
 
 
c'est moi votre OVNI 2012



j'attend toujours
Edité le 16/04/2014 à 23:58
 
 
     
25 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité