Espace membre :
flechePublicité

6 messages
Filtrer ok

Question (ou problème?) sur un SLI de GTX670 DCU2 top

Bonjour,

Lors d'un bench (ou jeu), les GPU core clock ne sont pas pareil :
=> GPU1 core clock : 1195Mhz
=> GPU2 core clock : 1273Mhz

(J'ai paramétré MSI afterburner en "-20" (offset qui correspond à 1117Mhz) pour que le core clock du GPU1 ne dépasse pas 1200Mhz sinon elle fait planter le pilote (Que j'ai pu voir quand j'avais que celle-ci sur la carte mère), mais justement ce réglage n'a pas l'air d'affecter le GPU2 car il reste à 1273Mhz >< pourtant dans MSI afterburner j'ai bien activé l'option : "synchronize settings for similar graphics processors")

I - Je pense que cela me fait quelques soucis...
=> Session de 10minutes de crysis 2 puis freeze total du jeux + "a cesser de fonctionner" (Obliger de le fermer en arrêtant son processus dans le gestionnaaire des tâches de windows...) donc je ne peux plus jouer à ce jeu ><

=> Session d'un 3DMark vantage, lors du deuxième test (dans l'espace), tous les écrans sont devenus noir, avec la souris au milieu du principal, et freeze total du PC ; j'ai du reboot ave cle bouton d'alimentation.

=> Dans l'OS (en étant sur internet par exemple), j'ai des sortes de minis """flash""" (de temps en temps, cela peut venir rarement), comme un problème d'instabilité on dirait :s

=> Session de 30 minutes de Skyrim => Un bug ? Les cerfs (ou chevreuil..) sont brouillés de loin et quand on s'approche, ils redeviennent normal mais ils font une sorte de yoyo entre la terre et eux mêmes, ils ne restent pas stable quoi, c'est comme s'il sauté sur place, (je sais pas si vous me comprenez mais j'essaie d'expliquer le "bug" , et cela peut me le faire sur moi même quand je suis sur un cheval, je "jongle" entre être sur la terre (normal) et être un mètre plu haut ><

Qu'est ce que vous en pensez vous ? :s

PS :
Mes pilotes graphiques sont à jours : 301.42
Je les ai même réinstallé pour voir si cela venait pas d'un problème de pilote...
Après niveau alimentation, je ne pense pas que ce soit la cause, j'ai une AX1200W...

Merci beaucoup d'avance à ceux qui essaieront de m'aider pour mon problème... (Mettre 960€ de cartes et puis voir des soucis, ça embête quoi...)
 
 
Tu comptes créer combien de sujet ?
 
 
Baisse fa fréquence du gpu2 c peut être ça qui fais planter
 
 
liosarreis a écrit:
Tu comptes créer combien de sujet ?
+1
Sa doit être quoi, le 4e?
 
 
Tu peux poser tes question sur ton premier sujet au passage c vrai
 
 
Effectivement, il est inutile de créer à chaque fois un sujet différent pour poser une question similaire.
Merci de regrouper toutes tes questions sur le SLI et tes cartes graphiques sur ton topic initial :
www.clubic.com...

Tous tes autres sujets parlant de tes cartes graphiques sont supprimés.
 
 
     
6 messages
Filtrer ok

BE GEEK ! Avec Clubic Logo

flechePublicité