Espace membre :
flechePublicité

6 messages
Filtrer ok

Probleme pc se fige lors de la mise en vielle ou lors du redemarrage

Bonjour , j'ai l'impression d'avoir un souci avec mon SSD crucial M4 128 go depuis la mise a jour de celui ci , il plante pendant la mise en vielle obliger d'eteindre en laissant le doigt appuyer sur power , ensuite boom il n'est plus present dans le bios obliger de redemarer plusieur fois , carte mere = asus p8p67 pro rev 3.1 d'apres des forum sa viendrait peut etre d'une erreur entre ses deux la , mais ses peut etre pas le ssd la source du probleme mais je pense que oui


merci pour vos reponse
 
 


Première chose vérifie la connexion des câbles SATA.

Ton SSD a quelle version du firmware ?

010G, 040H, une autre (si oui, laquelle? ) ?
Super Modérateur
 
 
j'ai mis l'avant dernière version 010g , d'accord vais vérifier la connexion entre eux
 
 
La version 010G posait des problèmes de reconnaissance avec certaines cartes mères.

Essaie d'upgrader en version 040H.
Super Modérateur
 
 
d'accord merci par contre j'ai essayer la derniere fois de la mettre , je fais la meme procedure mettre l'exe sur la racine et redemarer et rien de changer .....

peut tu me donner le lien si sa te dérange pas peut etre une erreur de m'a part
 
 
je repônd a m'a question pour les utilitaire de bios UEFI on ne peut pas encore pour la derniere version
 
 
     
6 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité