Espace membre :
flechePublicité

5 messages
Filtrer ok

Problème de démarrage de mon PC

   Boitier
Bonjour,
J'ai un problème avec le démarrage de mon PC (DELL Optiplex 755). Je n'ai ajouté aucun nouveau matériel, je ne l'ouvre même pas mon boitier, et pourtant, aujourd'hui, le PC ne s'allume pas comme il se doit. Normalement, je vois le voyant vert (marche) allumé, mais mnt, jai un voyant orange permanent au lieu du vert, et le ventilo qui marche et le voyant de l'alimentation (derriere) allumé (vert). L'écran reste tjrs en voyant orange.
Quand je larrete (en appuyant environ 5sec sur le bouton de marche/arret) il reste environ 5 a 7 secondes et redemarre, et tjrs le meme probleme. Mnt si je ne coupe pas lalimentation, il restera en "marche".
J'ajoute que je n'entend aucun bip, seulement le ventilo (je nai que un) qui tourne un peu plus fort (normalement il ne fait pas de bruit mai mnt je lentend tourner).

Je sais pa quoi faire et jespere trouver la solution chez vous
Merci d'avance
 
 
Salut et bonne année ,

tu dit que tu n'a jamais ouvert ton pc ,même pas pour un nettoyage ,si ces le cas il faut l'ouvrir et nettoyé ?
 
 
Salut et bonne année à tous ,
Dans ce cas ,il faut l'ouvrir et faire un nettoyage ,remplacer le ventilo qui fais du bruit .
A+
 
 
Je pense pas que ça a besoin d'un nettoyage. Je l'ai acheté janvier 2008, et quand je l'ai ouvert (après cette panne), tt est propre.
Donc, le problème de nettoyage nepose pas de problème pour mon cas.
 
 
Salut,
Dans ce cas ,il faut tester l'alim et la carte graphique sur un autre pc .
Je crois que cela viens de l'alim.,mais il faut la tester ,pour en être sûr.
A +
 
 
     
5 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité