Espace membre :
flechePublicité

18 messages
Filtrer ok

Problème carte mère?

Bonjour, à tous, j'ai posté il y a quelques semaines un problème concernant ma carte graphique:

lorsque je jouai, l'écran avait frizee et le son bloqué aussi (comme un bourdonnement). J'ai redémarré mon pc de force n'ayant pas accès au ctrl+alt+sup.
Par la suite j'ai joué à crysis 3 et la de nouveau le même problème.

Je pensais que cela venait de ma carte graphique car lorsque je navigue sur internet, j'ai parfois des sauts d'image.

Mais je commence à me demander si ce n'est pas ma carte graphique qui merdouillerai car j'ai parfois des crash windows et quand je redemarre mon PC, le disque dur SSD n'est pas toujours visible, il faut parfois que j'aille le selectionner dans le bios.

Qu'en pensez vous?
 
 
Salut !

Désolé, aucune idée concernant ton problème...
Ton BIOS Est bien à jour ?
Le firmware du SSD aussi ?

Sinon pour les suivants, donne ta config, ça peut toujours aider !
 
 
Bonjour, voici ma config (Pc assemblé en décembre 2012):
1 x Graveur DVD LG GH24NS90, Noir
1 x SSD Samsung Série 830, 128 Go, SATA III
1 x Alimentation Antec High Current Gamer Series, 620 W
1 x Boitier PC Fractal Design Define R4 Arctic White
1 x Kit Dual Channel DDR3 Kingston HyperX Grey, 2 x 4 Go, PC3-12800, CAS 9
1 x Ventirad Noctua NH-U12P SE2
1 x Carte mère Asus P8Z77-V
1 x Processeur Intel Core i5-3570K (3.4 GHz)
1 x ¤Carte graphique SAPPHIRE HD7970-3072 GHZ Edition ( 11197-12-40G ) - Radeon HD7970 - 3072 Mo - PCI-Express

Nouveau problème ce matin, plus de connexion à internet possible maigres redémarrage de la box (je post depuis ma tablette, donc internet marche bien)

Comment fait-on pour mettre à jour le bios?
 
 


Si avant tout marchait bien, ce n'est pas une question de bios.

De plus, vu que ton pc n'est pas stable, il n'est pas recommander de mettre le bios a jour.

La carte graphique chauffe? Tu as le lien de ton ancien topic (ça peut aider)?

Essayes aussi de faire un memtest.
 
 
je n'ai pas vraiment l'impression que la carte graphique chauffe (le ventilo tourne normalement)
J'ai testé la mémoire ainsi que les diques durs et RAS
Pour le réseau, ce n'était finalement pas mon ordi mais mes plugs qui deconnaient, problème résolu de ce point de vu la...

voici le lien de l'ancien topique:
www.clubic.com...

Si vous avee des idées, moi je sèche
 
 
Merci pour le lien

Je t'avais suggérer dans l'autre topic de tester la carte graphique sur un autre pc, fait ou pas ?

Pour ce qui est du ventilo de la carte graphique, c'est pas parcequ'il tourne que que ça veux dire que la carte ne chauffe pas. Donnes voir quand meme la température

Edit: enfin de compte c'est toujours le même soucis qui est d'actualité que dans l'autre topic.
Edité le 09/03/2013 à 12:51
 
 
Perso, je verrai bien la CM, vu le cumul de problèmes. Donc un clear cmos ou une mise à jour du bios. La mise à jour est peu risquée.
 
 
Il y a de nouveaux éléments qui me font penser que ce n'est pas forcément la carte graphique qui coince (SSD qui disparait?).
Je n'ai malheureusement pas d'autres pc ou tester la carte graphique (en plus c'est aléatoire étant donné que les jeux marchent parfois sans soucis et d'autres fois non).
Comment je peux faire pour voir la température de la carte graphique?

Nouveaux probléme apparu hier, le pc a craché sur windows sans rien de lancé, l'écran n'était pas noir mais l'image était completement déformée)
Edité le 09/03/2013 à 12:57
 
 
Pour la température de la carte graphique, c'est dans le catalyst control center, onglet overdrive.

Tu as quoi comme carte mère? Pour le ssd qui disparait, c'est peut être aussi lui qui a un soucis.

Tu as quoi comme ssd?

Edit: pour l'image déformée, ça peut venir de la carte graphique ou de l'alim.

Mais bon, sans pouvoir effectuer de test dur a dire quel composant est fautif.

Maintenant vu tous les soucis, je commencerais par essayer de tester avec une autre alim.
Edité le 09/03/2013 à 13:02

Tu as un ami qui a un pc fixe?
 
 
ma carte mère est une Asus P8Z77-V et mon SSD un samsung serie 830 de 128Go

la température de ma CG est de 29° donc pas de soucis de ce point de vue la

Pour le la CG je peux essayer de me dépatouiller pour l'essayer sur l'ordi de mon père mais ca va être long^^
par contre je n'ai aucune autre alim pour voir si ca vien de la...
Edité le 11/03/2013 à 11:25
 
 
désolé pour double post mais nouvel élément:

Nouveau crash ce matin au reveil (je laisse tourner mon pc la nuit):
à la base mon fond d'écran est comme ca:

et ce matin il est comme ca:

C'est la deuxième fois qu'il me fait ca (pas en jeu, juste sur le bureau). Ctrl alt sup ne marche pas, on peut voir la souris, mais tout est figé. Si c'était un problème d'alimentation l'ordi aurait reboot non? est-ce que ca confirmerai le problème de CG ou de CM? je vais essayer ma carte cette semaine sur un autre PC cette semaine si possible.
 
 
Pour moi, c'est la carte graphique qui a un soucis.
 
 
Nouvel élément, ce matin en redemarrant mon pc, le bios a changé tout seul l'ordre de demarrage de mes disques, mon ssd ou ce trouve windows était passé dernier dans l'ordre de demarrage...
 
 
wistiti42 a écrit:
Nouvel élément, ce matin en redemarrant mon pc, le bios a changé tout seul l'ordre de demarrage de mes disques, mon ssd ou ce trouve windows était passé dernier dans l'ordre de demarrage...

Ta changé de cable ? D'écran ? Pour faire des tests ?
 
 
Je n'ai rien changé du tout, il l'a fait tout seul... J'ai testé mes disques la semaine dernière et il n'y avait aucune erreur
 
 
wistiti42 a écrit:
Nouvel élément, ce matin en redemarrant mon pc, le bios a changé tout seul l'ordre de demarrage de mes disques, mon ssd ou ce trouve windows était passé dernier dans l'ordre de demarrage...

Ce n'est pas la cg qui a pu causer ça,perso je penche pour un souci de carte mère
 
 
Blackalf a écrit:


Ce n'est pas la cg qui a pu causer ça,perso je penche pour un souci de carte mère

c'est ce que je me dit aussi, mais je veux pas appeler le SAV sans etre presque sur

j'ai en marre, il vien de m'en faire une nouvelle: je regardais un film sur mon pc quand d'un coup il s'est eteint et impossible de le redemarrer. J'ai du appuyer sur la muliprise pour l'arreter et la redemarrer et j'ai ensuite pu redemarrer le PC.

Quand je pense enfin avoir trouver ce que c'est, ya un nouveau problème... Est-ce qu'un problème d'alimentation pourrait causer tous mes problèmes? (pour le ssd qui disparait, est-ce du à un manque de W? est-il possible que le manque d'alimentation puisse faire beuger la CG et donner l'image que j'ai mise au dessus?)
 
 
Une alim défectueuse ou trop fatiguée peut causer pas mal de problèmes,mais je ne vois pas comment elle pourrait modifier l'ordre de boot dans le bios
 
 
     
18 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité