Espace membre :
flechePublicité

5 messages
Filtrer ok

Probleme avec ordinateur neuf

Bonjour a tous, je ne sais pas si je dois poster ce topic ici mais c'est la premiere fois que je poste donc désolé s'il est au mauvais endroit ...

Voila, j'ai un probleme plutot original avec mon ordi (acheté il y a a peine trois mois), ca n'arrive pas tout le temps mais il arrive que le menu "démarrer" s'affiche tout seul puis disparaisse et ce tres régulièrement et de façon rapide, ce qui rend la navigation plutot difficile car ca réduit toutes les fenetres que j'ouvre ... Et en plus de ca quand je tente d'écrire quelque chose ou meme de taper sur mes touches dans le vide, certaines touches ne fonctionnent pas et ouvrent des fenetres par exemple le "e" ouvre le poste de travail ou "u" le panneau de configuration, bref impossible d'utiliser l'ordinateur dans ces conditions ! Je voudrais savoir si quelqu'un sait d'ou ca vient et comment régler ce probleme svp ...

Merci d'avance !
 
 
Slt,as tu essayé avec un autre clavier?
 
 
stupeflipcrou a écrit:
par exemple le "e" ouvre le poste de travail ou "u" le panneau de configuration
C'est la touche "windows" qui déconne, comme si elle était toujours enfoncée.

+1 pour essayer avec un autre clavier.
Edité le 25/05/2012 à 13:04
 
 
oui tu as raison c'est la touche "windows" qui bugait, l'enfoncer puis taper sur d'autres touches permet d'utiliser des raccoucis un peu comme "alt+f4", je viens de m'en rendre compte en fait ...
Problème résolu !
Merci pour vos réponses !
 
 
Si ça se reproduisait,tu peux aussi désactiver la touche Windows
Modérateur Hardware / Overclocking
 
 
     
5 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité