flechePublicité

9 messages
Filtrer ok

ordi qui plante - tout se bloque sans raison sapparentes

J'ai un probleme avec mon PC.
Regulierement et pour n'importe quel type d'action( jeux, video,surf et meme qd je le laisse sous tenssion) il se bloque .L'image reste imobile je ne pe plus bouger la sousris et (ctrl+alt+supr) ne marche pas non plus.

Si quelqun a une ide pour m'aider parce que ej suis pas tres dou
MERCI d'avance!!!
 
 
Contacter le membreVoir profil
Priest
Donnes nous ta config et vrifies que tout est ok cot tempratures.
 
 
white shadow a écrit:
J'ai un probleme avec mon PC.
Regulierement et pour n'importe quel type d'action( jeux, video,surf et meme qd je le laisse sous tenssion) il se bloque .L'image reste imobile je ne pe plus bouger la sousris et (ctrl+alt+supr) ne marche pas non plus.
 
Si quelqun a une ide pour m'aider parce que ej suis pas tres dou :/ 
  MERCI d'avance!!!

ouvre ton pc et passe un coup d'aspirateur sur les ventillo, bien fond et n'oublis pas l'allimenation aussi.
 
 
J'ai eu le mme problme avec ma config :

J'ai une abit nf8 et j'avais de la ram no name, un jour mon alim me lache et fait cramer ma carte mre, un petit retour au sav et voila tout neuf.
Le problme c'est que par la suite dans n'importe qu'elle application et mme sans application le pc plantait compltement !!

En fait le problme venait de ma ram no name alors allez savoir pkoi !!
Elle fonctionnais avant que ma carte crame et chez un pote aussi elle marchait trs bien mais elle voulais pas fonctionner avec la "nouvelle" carte mre (exatement mme bios, mme version ....)

Du coup j'ai achet de la corsair value et sa marche niquel !!

J'espre que a peut t'aider
 
 
HANNN, j'ai fait plein de faute !! dsl
 
 
white shadow a écrit:
J'ai un probleme avec mon PC.
Regulierement et pour n'importe quel type d'action( jeux, video,surf et meme qd je le laisse sous tenssion) il se bloque .L'image reste imobile je ne pe plus bouger la sousris et (ctrl+alt+supr) ne marche pas non plus.
 
Si quelqun a une ide pour m'aider parce que ej suis pas tres dou :/ 
  MERCI d'avance!!!


OK ca me fais plaisir de pouvoir t ' aider j ' ai eu le meme pb que toi mon pc s 'arretais a n 'importe quel moment en jouant , en ecoutant musique etc etc
voila mon pb c 'etais que a l ' interieur de mon pc il fesais trop chaud et j ' ai rajouter un ventilo situ sous mon hdd et depuis plus de gel du pc ouaiiiiiiiiiis lool
j ' en n ' ai rajouter encore un deriierre lool pour que ca arrive plus en plus l' ete qui arrive donc me voila avec un pc avec des temp dans le genre apres 2 jours sans l ' eteindre a des temperatures du genre
cpu / 43
carte mere 26
hdd 30
deja ouvre ton caport , fais un peu le menage et vois ou tu peut rajouter des ventilos il y en n ' as de 2 tailles du 80 mm et du 120 mm
ca coute 7 euros maxi le ventilo et ca vas resoudre ton pb je pense a 600 pour cent
voila encore ravi d 'avoir plus t 'aider j ' ai mi 4 mois a comprendre lool que c 'etais ca lool

a+ amicalement le taulier
et dis moi si ca a resolu ton pb oki merciiiiiiiiiiiii
 
 
j ai le meme probleme et je l avais avant la reinstallation de mon pc...
sur ce forum, quelqu un m avait passer une commande pour enlever l appercu des fichiers videos dans l explorateur. une fois cette commande mise, plus de probleme...
mais je n ai plus cette commande HELP please


sinon, dans mon cas, ce n est pas la temperature puisque le pc plante quelques minutes apres demarrage. mais j ai des doutes sur ma carte mere... en effet, mon disque dur maxtor diamond SATA de 160Go n etait plus reconnu, j ai reinstalle un IDE et mis le SATA en slave et la le SATA etait reconnu, son statut etait SAIN dans #gerer# de poste de travail et quand je voulais ouvrir les dossiers contenus a l interieur, windows envoyait un message d erreur comme quoi l ecriture decale a echoue... rageant. maintenant quand je le branche le pc ne demarre plus. mon lecteur DVD n a jamais ete reconnu sur windows avec cette config alors qu avec la vielle config oui...

ma config est:
CM : asus A8V de luxe edition wifi
CG: 6600GT
RAM : 1Go PC3200 kingston
DD: maxtor sata 160Go (diamond il me semble)
winXP sp2 a jour

 
 
Effectivement a peut tre un souci de temprature ou un problme de RAM ou mme un soucis de carte-mre.

Iil y a quelques anne j'ai d flasher une CM pour ne plus avoir d'instabilit, cause de soucis au niveau du bios. Tu as laiss les rglages par dfaut ?

 
 
non, j y ai touche... mais les valeurs revenaient par defaut a un moment... c etait quand mon disque dur sata a commence a deconne
par moment, il y a un prblm aussi au demarrage: il me demande si je veux la valeur par defaut F2 ou si je veux configurer le bios au niveau de la RAM.
c est pas tres claire mais je t ecris de memoire
y a plein de truc qui @!#$?* mon SATA, ma RAM, mon lecteur DVD.... pffff en plus cette carte mere ne supporte pas les procs am2
mais si je dois racheter une CM pour rien, j aurai les boules
 
 
     
9 messages
Filtrer ok
Vous devez tre connect pour crire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité