flechePublicité

22 messages
Filtrer ok

Help !!!!

lu a tous,

j'ai besoin de votre aide j'ai un bluescreen recurrent qui apparait des que je lance un jeu (quelqu'il soit) ou que je lance le teste d'evaluation windows.

ci dessous ma config :

motherboard : asus P8Z77 V-pro
VGA : asus geforce 680 GTX direct CUII
Ram : corsaire vengeance LP cml8gx3m1a1600c10 x 2 barettes
alim : corsair atx HX850 modulaire
SDD : samsung 120 Go
HDD : WD 2To
Proc : i7 3770K
(le reste on s'en fou)

OS : Win 7 familiale 64 bits (avec MAJ ou sans dans tous les cas ca ne change rien).

Il est important de savoir que c'est venu du jour au lendemain (config neuve de fevrier)

ci dessous le rapport bluescreen que j'ai eu en dernier :

Signature du problme:
Nom d?vnement de problme: BlueScreen
Version du systme: 6.1.7600.2.0.0.768.3
Identificateur de paramtres rgionaux: 1036

Informations supplmentaires sur le problme:
BCCode: 116
BCP1: FFFFFA800D83C010
BCP2: FFFFF88010BB8004
BCP3: FFFFFFFFC000009A
BCP4: 0000000000000004
OS Version: 6_1_7600
Service Pack: 0_0
Product: 768_1

Fichiers aidant dcrire le problme:
C:WindowsMinidump62113-8829-01.dmp
C:Userssoldier91AppDataLocalTempWER-9500-0.sysdata.xml

j'ai monte et demonte la tour 2, fois resintaller tous avec driver a jour (la deuxieme fois non) toujours plantage en faite des que je lance un jeu j'ai environ 10 sec (pas en mode cinematique), meme au lancement du test d'evaluation de performancede windows il plante au "texture ALU".

J'ai epuise toutes mes connaissance (maigre) informatique SVP HELP !!!!!!!!!!!!!!!!!!!!!!!!

PS : VGA teste dans une autre tour RAS.
 
 
Faudrait tester la RAM via memtest.
Modrateur Hardware / Overclocking
 
 
kyosho62 a écrit:
Faudrait tester la RAM via memtest.
+1
 
 
lu kyosho et dirty, test fini a l'insant, RAS (version utilise memtest86 en usb) d'autres ides ?

soldier91 a écrit:
lu kyosho et dirty, test fini a l'insant, RAS (version utilise memtest86 en usb) d'autres ides ?

je presice peut etre un autre detail, je peut surfer dl regarder des films sans probleme !
 
 
Combien de Pass? c'est mini 3 Pass
Modrateur Hardware / Overclocking
 
 
kyosho62 a écrit:
Combien de Pass? c'est mini 3 Pass
Et chaque barrette sparment
 
 
1 pass ca a mis environ 25 minutes, est il necessaire de faire 3 pass ?

est il aussi necessaire de faire 1 barette a la fois chacun en 3 pass et apres 3 pass avec les 2 ?
 
 
Vu que tu dis que a plante quasi immdiatement en lanant un jeu, essayes un autre truc.

Test avec une seule barrette seulement. Si a plante, tu en essayes une autre et ainsi de suite.

Sinon, 25 minutes pour une pass, je trouve a "long".

Avec memtest, si tu testes les barrettes ensembles, certaines erreurs peuvent etre masques.

Maintenant vu que a plante quasiment immdiatement en lanant un jeu, j'aurais plus tendance a penser a la carte graphique.
Edit le 21/06/2013 20:02
 
 
ok je vais relancer avec 1 seul barette ceci dit j'avais essaye de lancer les jeux et test avec 1 seul barette et j'ai meme interverti les barettes mais rien non plus, je re vais faire les tests (je tiens le file par telephone...)
 
 
Si vraiment a venait de la mmoire, memtest aurait afficher les erreurs vu que a plante quasi immdiatement ingame.

Perso, je reste sur l'hypothse de la carte graphique (ou ventuellement de l'alim qui ne l'alimentes plus assez causant un plantage).
 
 
Dirty Wings a écrit:
Vu que tu dis que a plante quasi immdiatement en lanant un jeu, essayes un autre truc.

Test avec une seule barrette seulement. Si a plante, tu en essayes une autre et ainsi de suite.

Sinon, 25 minutes pour une pass, je trouve a "long".

Avec memtest, si tu testes les barrettes ensembles, certaines erreurs peuvent etre masques.

Maintenant vu que a plante quasiment immdiatement en lanant un jeu, j'aurais plus tendance a penser a la carte graphique.

VGA test dans une autres tour et pas de probleme avec (teste sur divers jeux BF3, residentevil 6..)
 
 
soldier91 a écrit:
Dirty Wings a écrit:
Vu que tu dis que a plante quasi immdiatement en lanant un jeu, essayes un autre truc.

Test avec une seule barrette seulement. Si a plante, tu en essayes une autre et ainsi de suite.

Sinon, 25 minutes pour une pass, je trouve a "long".

Avec memtest, si tu testes les barrettes ensembles, certaines erreurs peuvent etre masques.

Maintenant vu que a plante quasiment immdiatement en lanant un jeu, j'aurais plus tendance a penser a la carte graphique.

VGA test dans une autres tour et pas de probleme avec (teste sur divers jeux BF3, residentevil 6..)

Tu peux pas test sur l'autre PC?
Modrateur Hardware / Overclocking
 
 
Si la carte fonctionne dans un autre pc, on va carter l'hypothse de la carte qui a un soucis.

Reste l'hypothse de l'alim ou du port pci-e.

La carte mre possde plusieurs ports pci-e, essayes voir la carte dans un autre port.
 
 
Des qu'il redemare (maj window pour le moment) je change de port pci pour tester a ...tiens au faite comme tu est modrateur suggestion pour l'appli smartphone : les forums en cours ...soit y a pas soit je suis miro
 
 
Dirty Wings a écrit:
Si la carte fonctionne dans un autre pc, on va carter l'hypothse de la carte qui a un soucis.

Reste l'hypothse de l'alim ou du port pci-e.

La carte mre possde plusieurs ports pci-e, essayes voir la carte dans un autre port.

j'ai change la VGA de slot PCI, redemarrage oblige car driver a remettre, teste avec l'evaluation windows : plantage.

ci dessous le rapport d'erreur :

Signature du problme:
Nom d?vnement de problme: BlueScreen
Version du systme: 6.1.7600.2.0.0.768.3
Identificateur de paramtres rgionaux: 1036

Informations supplmentaires sur le problme:
BCCode: 116
BCP1: FFFFFA8011C5E010
BCP2: FFFFF88010CEF004
BCP3: FFFFFFFFC000009A
BCP4: 0000000000000004
OS Version: 6_1_7600
Service Pack: 0_0
Product: 768_1

Fichiers aidant dcrire le problme:
C:WindowsMinidump62113-9890-01.dmp
C:Userssoldier91AppDataLocalTempWER-10608-0.sysdata.xml

toujours le meme probleme, existe il un programme pour tester les alims ? j'ai fais quelques recherche et j'ai rien trouv..
 
 
Un programme pour tester l'alim je n'en connais aucun (a voir peut etre occt )

L'valuation Windows plante toujours au meme moment ?
 
 
l'evaluation plante toujour au "texture ALU"
lors de precedente recherche via un programme (mais je ne retrouve pas) j'avais repere une erreur :

"Kernel 41 (61)" si je me trompe pas cette erreur refere a l'alimentation...

dans tous les cas je doit aller coucher mon fils et apres dodo car je travaille dans 4 heures, question a tous hasard on peut endommager des cables d'alimentation (PCIE et autre) en les tordant de trop ?
 
 
Pour les cbles, c'est possible oui en effet.

Vu que la carte fonctionne dans un autre pc pour moi je reste sur l'hypothse de l'alim qui commence a faiblir.

Essayes de te faire prter une alim avant d'investir
 
 
Lu,

Je continue de chercher mais il me semble qu'aprs tous les testes plus ceux que vous avez recommander ce doit tre l'alim qui flanche j'attend un ami pour faire des testes avec une autre alim ....
Je tiens au courant des que c'est fais ...
 
 
Commence par tester avec une autre alim et tiens nous au jus
 
 
     
22 messages
Filtrer ok
Vous devez tre connect pour crire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité