Espace membre :
flechePublicité

27 messages
Filtrer ok

Gresillement alimentation lepa

bonsoir,
J'ai remplacé une gtx660 par une radeon hd7950 et depuis j'ai mon alimentation lepa b650 80+ qui grésille fortement ce qui est désagreable. Elle le fait que en jeux.J'ai regarder la consommation grace a l'onduleur , 370 , 380 watts max
Croyez vous que sa vienne de la carte graphique ou de l'alimentation qui est toujours sous garantie au cas ou il faudrai la renvoyer?

Config fx6100, hd7950 , ssd 840 pro 250gb, seagate 2 to, 16 gb 1866 corsair, asus m5a78 usb3, lepa b650
Edité le 09/03/2013 à 20:01
 
 
Tu peux regarder les tensions ?

A mon avis lepa stable.
 
 
sous occt +12v >> 8v, +5v >> 3v.Sa a par l'air top
 
 
Pas possible. Tu vérifies avec quoi ? Ton log lepa fiable.
 
 
Non avec hardware monitor.En plus le pc ram plus qu'avec la gtx660.
J'ai commander pour tester une alimentation cx 750 watts comme j'en est pas d'autre sous la main je vais le recevoir mardi.Sinon je me ferai rembourser la radeon
Edité le 09/03/2013 à 20:40
 
 
Une 500W aurait suffit largement

edd664 a écrit:
Elle le fait que en jeux.

Ce serait pas la carte graphique plutôt ?
Modérateur Hardware / Overclocking
 
 
Oui elle le fait que en jeux ou sous occt mais c'est bien l'alimentation qui gresille.
Au debut jme suis dit que c'était la carte graphique comme elle est toute neuve et que sa le fesait pas avec la gtx660.Apres en ouvrant le pc, j'ai clairement entendue l'alimentation qui gresillait je les sortie.
Sinon tant que je suis sur le bureau ou en train de regarder un bluray 3d sa marche impec, c'est des que sa tire trop de jus que sa gresille et que sa ram.
Voici les tension prise avec hardware monitor en iddle:

Hardware monitor ITE IT8728
Voltage 0 0.92 Volts [0x4D] (CPU VCORE)
Voltage 1 1.63 Volts [0x88] (VIN1)
Voltage 2 1.84 Volts [0x99] (+3.3V)
Voltage 3 3.49 Volts [0xAD] (+5V)
Voltage 4 8.02 Volts [0xA7] (+12V)
Voltage 5 -6.14 Volts [0x80] (-12V)
Voltage 6 -3.26 Volts [0x44] (-5V)
Voltage 7 2.60 Volts [0x81] (+5V VCCH)
Voltage 8 1.63 Volts [0x88] (VBAT)
Temperature 0 32°C (89°F) [0x20] (TMPIN0)
Temperature 1 28°C (82°F) [0x1C] (TMPIN1)
Fan 0 971 RPM [0x2B7] (FANIN0)
Fan 1 1266 RPM [0x215] (FANIN1)
Fan PWM 0 0 pc [0x0] (FANPWM0)
Fan PWM 1 0 pc [0x0] (FANPWM1)
Fan PWM 2 0 pc [0x0] (FANPWM2)
Edité le 10/03/2013 à 13:42
 
 
Les voltages sont complètements farfelus...
 
 
Ba jme demande si la carte mère a avoir avec les tension? asus m5a78 usb3
Edité le 10/03/2013 à 14:12
 
 
Apparament dans le bios les tension sont mieux:
+12v: 11.79v
+5v: 5.19v
+3v: 3v

hardware monitor qui dit des conneries.Je verai apres demain avec la corsair
 
 
Trop le haut le +12v
Modérateur Hardware / Overclocking
 
 
Trop haut ? Comment ça trop haut ?
 
 
Non j'ai cru voir 12.79
Modérateur Hardware / Overclocking
 
 
l'abus d'alcool est dangereux pour la santer
 
 
kyosho62 a écrit:
Non j'ai cru voir 12.79

 
 
bonsoir,
J'ai reçu la nouvel alim et ces la même chose, même gresillement au niveau de l'alim.J'ai désinstaller la hd7950 et remis la gtx660 et sa fait pareille c'est bizarre.Sa serait pas la carte mère qui en a un coup elle me met les même tension qu'avec la lepa

Je suis perdu
 
 
As-tu ouvert le boitier et tenter de voir d'ou provenait exactement le bruit ??

et on parle vraiment d'un genre de grésillement à haute fréquence, un peu "instable", dans le sens ou ce n'est pas parfaitement continu.. ?

De plus est-ce que le bruit est toujours présent ? dans les menu de jeux lorsque les fps sont à 1000+ ou en pleine charge lorsque tu joues ???
Edité le 12/03/2013 à 23:30
 
 
bonjour oui j'ai ouvert le boitier pour voir d'où venait le bruit et sa vient de l'alimentation. Sa a commencer a le faire quand j'ai remplacer la gtx660 par une hd7950.
Je me suis dit que l'alim était pourrie alors je les remplacer par une cx750 et toujours pareille sa fait gressiller l'alim. Ba quand je joue le gresillement oscille un peu en faite et sur l'ecran sa fait comme des bande qui defile vite.
Apres je me suis que sa venait pas des alimentation alors j'ai remis la gtx 660 et sa fait toujours pareille. Sa ya un probleme avec la carte mère qui en plus affiche des tension completement a la ramasse mais identique sur les 2 alim soit faudrai que j'essaye de formater pour voir si sa change quelque chose.
J'ai commander une nouvelle carte mere gigabyte 990xa ud3 on verra bien se que sa faire
 
 
edd664 a écrit:
bonjour oui j'ai ouvert le boitier pour voir d'où venait le bruit et sa vient de l'alimentation. Sa a commencer a le faire quand j'ai remplacer la gtx660 par une hd7950.
Je me suis dit que l'alim était pourrie alors je les remplacer par une cx750 et toujours pareille sa fait gressiller l'alim. Ba quand je joue le gresillement oscille un peu en faite et sur l'ecran sa fait comme des bande qui defile vite.
Apres je me suis que sa venait pas des alimentation alors j'ai remis la gtx 660 et sa fait toujours pareille. Sa ya un probleme avec la carte mère qui en plus affiche des tension completement a la ramasse mais identique sur les 2 alim soit faudrai que j'essaye de formater pour voir si sa change quelque chose.
J'ai commander une nouvelle carte mere gigabyte 990xa ud3 on verra bien se que sa faire
Attend un peu avant de tout changer pour rien!!!!!!

Ou prend tu tes relevés de tension ??? Car beaucoup de logiciels ne font que raconter des conneries... genre Speedfan....

Et puis quand tu dis "des bandes qui défile vite", ça ne me dis rien... tu aurais dû le préciser au départ... si tu prends un screen est-ce que ça apparait dessus ?!?
Edité le 13/03/2013 à 16:36
 
 
bonjour,
Non je ne change pas tous pour rien, les pièces que je change je me les fait rembourser simplement. Non cela n'apparait pas a l'ecran quand je fait un screen. Je prend les tension avec hw monitor.
Mais dans le bios les tension sont bonne donc j'en ces rien. Mais les grésillements sont apparu au moment quand j'ai mis la radeon hd7950 alors qu'avant tous fonctionnait correctement. Mais la ces pareil que sa soie la gtx 660 ou la hd7950 c'est pareille.

Je me dis que si la carte mere en a un coup elle peut faire ch*er sont monde. asus m5a78 chipset 760g usb3
 
 
     
27 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité