Espace membre :
flechePublicité

9 messages
Filtrer ok

Ssd non reconnu

salut,

je viens d'acheter 2 SSD :

- un samsung 840 de 120 Go sur lequel j'ai mis win7 ultimate x64 --> RAS, tout fonctionne bien

- un OCZ vertex4 256 Go que je comptais utiliser pour les jeux --> non reconnu dans le bios

ma CM est une ASUS P8Z68 v/gen3, avec un i5 3570K (BIOS a jour pour Ivy bridge, donc)

j'ai essaye de mettre l'OCZ sur le SATA1 (a la place du samsung, celui-ci etant debranche), meme probleme, il n'est pas reconnu dans le BIOS...

est ce que j'ai rate quelque chose ou, comme je le crains, est-ce que l'OCZ est HS ?

merci de votre aide...
 
 
biel-tan a écrit:
est ce que j'ai rate quelque chose ou, comme je le crains

Un peu ouais www.hardware.fr...
Modérateur Hardware / Overclocking
 
 
Un peu ouais www.hardware.fr...

je vois pas de vertex 4 dans la liste des SSD "a probleme"

et en plus ca ne m'avance pas dans mon probleme...

tres franchement, si c'est pour repondre ca, abstenez vous...
 
 
C'est pas ce qui manque des sujet de SSD OCZ a problème ici, chercher par vous même la solution
Modérateur Hardware / Overclocking
 
 
biel-tan a écrit:


je vois pas de vertex 4 dans la liste des SSD "a probleme"

et en plus ca ne m'avance pas dans mon probleme...

tres franchement, si c'est pour repondre ca, abstenez vous...

Et que veux-tu qu'on te réponde à part te signaler la mauvaise qualité des SSD OCZ tous modèles confondus et qu'il est donc extrêmement probable que le tien ait un souci ?

Il n'y a peut-être pas de Vertex 4 dans la liste,mais vu le nombre d'autres modèles OCZ qui ont connu de gros soucis,il est évident qu'il faut éviter cette marque dans son ensemble...ce que tu aurais appris en te renseignant avant l'achat

Ce n'est pas à nous qu'il faut en vouloir de ton erreur
Edité le 14/04/2013 à 20:18
 
 
oula, on va vite se calmer !

moi j'en veux a personne.

je vous rappelle juste qu'un forum est la, entre autre, pour s'entraider, et que des reponses comme celle de kyosho62 ne servent strictement a rien...

la bonne reponse a ma question aurait ete : "ton SSD est probablement HS, ca arrive souvent avec les OCZ, dixit le lien plus haut"

le sous entendu "t'es c** t'aurais du te renseigner avant" qui transparait tres clairement dans la reponse de kyosho62 etait de trop, voila tout.

maintenant, perso, je m'en cogne. Dans l'ensemble, j'ai rarement besoin d'aide en ce qui concerne l'informatique, et quand ca arrive et que je demande sur clubic, ben ca sert jamais a grand chose...

comprenez ce que vous voulez et libre aux modos de censurer mes propos, la prochaine fois j'irai voir ailleurs c'est pas les forums en info qui manquent...

tres cordialement.
 
 
Hey boy ... Ouin les gars vous y etes aller un peu fort lol !

Mais bon n'empeche qu'ils ont raison. Les SSD OCZ sont vraiment les pires du marcher. Y'aurais pas fallu acheter ca

S'il n'est pas reconnu dans le BIOS, on n'y peut strictement rien Desole
 
 
Contacter le membreVoir profil
Membre2523524
ouais vous y êtes allé un peu fort....
 
 
Je ne pense pas que nous nous soyons montrés agressifs c'est bien là le problème des forums,on lit parfois entre les lignes des choses qui ne s'y trouvent pas et ça provoque des réactions qui n'auraient pas lieu irl
 
 
     
9 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité