Espace membre :
flechePublicité

75 messages
Filtrer ok

Probleme de frequence ram

Bonjout,

Config:
Processeur i7 950
CM Asus Rampage ii Gene
CG sapphire radeon hd 5870 eyefinity 6 edition 2gb
Memoire Ram: DDR3 Corsair Dominator-GT 3x2Go 2000MHz
Windows 7 64bits


Jai un soucis avec ma Carte-Mere et mes 3 barette de Ram au niveau de la frequence Normalement je dois etre en "667MHz" et là je suis en "534MHz" .

et j'ai deja essayer de mettre le profil XMP dans le bios de ma carte mere sauvegarder les parametres et le pc redemarre mais pas l ecran ni la souris , donc je dois stopper a la main et redemarrer pour remettre par default !.

quelqu'un peux m expliquer comment configurer de a à z le bios de ma carte mere svp ?

Merci d'avance.


Edité le 03/03/2013 à 01:42
 
 
Modérateur Hardware / Overclocking
 
 
Salut,

Merci de m avoir repondu.

J'ai regarder le lien que tu ma donner , mais chez moi ça marche pas !!!!

moi quand je vais dans le BIOS actuellement tout est sur auto , parce que quand je met sur profil XMP pleins de valeur change et quand je sauve et je reboot mon pc plante.. " écran ne s allume pas et la souris aussi mes le pc tourne.

voila comment est mon bios actuellement.( AUTO )








et quand je sélectionne Profil XMP ça donne ça , les timing change aussi 8 8 9 24 je dois laisse sur c'est timming ou les remettre sur 8 8 8 20 ?

Bios profile XMP:





Ps: je precise que j'ai essayer aussi de modifier le BCLK Frequency en 133 et le PCIe Frequency sur 100 , ça plante aussi

Aidé moi svp , dite moi comment regler ce bios sa fait + d un mois que je suis dessus sens relache et je m ent sort pas je comprend rien du tout !!!

Merci.
Edité le 03/03/2013 à 17:18
 
 
Essayes de configurer la tension de la ram manuellement dans le bios.

Sinon, tu peux aussi essayer de tester chaque barrette séparément. Il y en a peut être une qui a un soucis quand tu actives l'xmp.

Pour les timings des barrettes, tu mets ce qu'il y a d'écrit sur les barrettes.
 
 
Salut ,

Comment Configurer la tension de la ram manuellement dans le bios ?
le mieux c'est de me dire d aller dans le bios et d aller là pour faire ceci ou cela et de me dire quoi mettre exactement comme valeur parce que aussi non je suis perdu lol

maintenant j'ai un peux chercher dans les capture écran que jais fait , et pour modifier la tenssion des ram c'est dans QPI/DRAM Core Voltage 1.25000 je dois le mettre sur 1.65000 c'est ça ? ou je me trompe

Merci de votre compréhension.
Edité le 03/03/2013 à 18:39
 
 
Attends confirmation, mais je pense que c'est ça.

Ce qui me fait douté c'est l'option "dram ref voltages".
 
 
Effectivement je vois 3 solution Voltage .

1) QPI/DRAM Core Voltage sur [1.25000]

2) DRAM Bus Voltage sur [1.65681]

3) DRAM Référence Voltage...
 
 
GREEKOOO a écrit:
maintenant j'ai un peux chercher dans les capture écran que jais fait , et pour modifier la tenssion des ram c'est dans QPI/DRAM Core Voltage 1.25000 je dois le mettre sur 1.65000 c'est ça ? ou je me trompe

Surtout pas ! c'est LE voltage qui peut cramer ton processeur, ils le disent dans un tuto d'overclocking...

C'est Dram voltage qui faut toucher.
Modérateur Hardware / Overclocking
 
 
Salut,

Je dois modifier le DRAM Bus Voltage sur [1.65681] ou alors DRAM Référence Voltage...
puis quel valeur mettre merci ?
 
 
Dram bus voltage
Modérateur Hardware / Overclocking
 
 
kyosho62 a écrit:
Dram bus voltage

Ok , mais quel valeur mettre dessus ? actuellement il est sur [1.65681]

Merci.
 
 
Le plus près de 1.65v
Modérateur Hardware / Overclocking
 
 
donc je dois taper 1.65000 ?
 
 
Tin, j'ai faillis faire une couille et même une grosse.


Il n'y a pas de pré réglages?

Sinon, s'il est sur 1,65681 c'est bon.
 
 
Ok , pour le Dram bus voltage quand je tape 1.65000 puis Enter il se met sur 1.65681

je precise que je suis partout en auto pour le moment , a part les timing que j'ai mis sur 8-8-8-20 et la 2ieme option sur 2N puis mis le dram voltage sur 1.65681 , qu'est ce que je peut faire maintenant mettre en XMP ?

si je selectionne profil XMP les timing vont changer 8-9-8-24 et ne correspond pas aux 8-8-8-20

DRAM timing control en mode AUTO



DRAM timing Control en mode XMP , c'est normal que les chiffre coressepnt pas ?


quand je suis en xmp les valeur ce mettent sur 8-9-8-24 qui ne correspond pas a ceux du dessus , dois-je laisser comme sa ou les remettre sur 8-8-8-20-4 et sur le 2ieme pallier c'est bien sur ' 2N" ?
Edité le 03/03/2013 à 19:53
 
 
GREEKOOO a écrit:
Ok , pour le Dram bus voltage quand je tape 1.65000 puis Enter il se met sur 1.65681

C'est normal, sur les board ASUS le voltage RAM, c'est par palier de 0.2v

Sur ma P6T deluxe v2, je pouvais pas mettre 1.65v, c'était soit 1.64v ou 1.66v

GREEKOOO a écrit:
si je selectionne profil XMP les timing vont changer 8-9-8-24 et ne correspond pas aux 8-8-8-20

Faut mettre les timings que préconise Corsair.
Modérateur Hardware / Overclocking
 
 
GREEKOOO a écrit:

si je selectionne profil XMP les timing vont changer 8-9-8-24

Normal,ce sont bien les timings du profil XMP : cf la colonne XMP de l'onglet SPD de Cpu-Z

GREEKOOO a écrit:

je precise que je suis partout en auto pour le moment,a part les timing que j'ai mis sur 8-8-8-20

Et donc là tu forces des timings que ta ram ne supporte peut-être pas ^^
Edité le 03/03/2013 à 19:59
 
 
j'ai esseyer simple en xmp ça va pas sens rien toucher , puis j'ai essayer avec les valeur 8-8-8-20-4 en xmp le meme resultat , y a quelque chose qui cloche ...

Personne ces comment regler le probleme ?
Edité le 03/03/2013 à 20:21
 
 
Tu veux dire que le pc plante a l'allumage?

Tu as essayer de tester avec chaque barrette séparément comme suggérer plus haut?
 
 
Re,

quand je sélection XMP et que je sauve les paramètre le pc s éteint 2 ou 3sex et se rallume et c'est la que la souris et l'écran reste éteint

oui le pc tourne mais l écran rester éteint et la souris aussi donc je dois appuyer sur le bouton de démarrage pendant 3sec et redémarrer et la il me propose d aller soit dans le bios F1 ou alors continuer avec les valeur par default F2 , pour pouvoir redémarrer
Edité le 03/03/2013 à 21:48
 
 
     
75 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité