Espace membre :
flechePublicité

8 messages
Filtrer ok

Carte mère peut etre HS ! - ma CM est t-elle HS ?

Salut a tous, j'ai un probleme avec ma carte mère et je me demande si elle est HS, c'est une A7N8X-X socketA, port AGP, 2 ports pour Ram, alor voila le probleme est que je ne peut plus utiliser mon lecteur CD qui marche car quand je lance mon PC y a le bouton qui clignote comme dab mais apres je vais dans poste de travail et la y a que 1 lecteur (j'ai 2 lecteur), et apres dans everest aussi il me dit qu'il y a que un lecteur, de plus, mon Pross un AMD 2500+ (je sais, c'est pas terrible ) il est marquer partout qu'il fait 1.09GHZ mais sur celui de mon frere il marquer qu'il fait 1.83 GHZ et on na a peut pres la meme config mais la carte mère n'est pas la meme, voila mon probleme et c'est assez ambettant car je n'est plus que un Lecteur mais heureusement c'est le graveur .Escusez moi pour les fautes d'orthographes mais je suis null en Francais !!
 
 
Contacter le membreVoir profil
Priest
Pour le proc, passe le fsb a 166.
Pour le lecteur, vérifies dans le gestionnaire de périphériques que tout est ok.
 
 
Pour le lecteur essaie de désinstalleer le canal ide ou est installé ton lecteur et de rebooter. Après que windows l'ai réinstallé, si le problème persiste toujours je pencherais pour le port de la mobo qui est HS :S
Au fait ton deuxième lecteur est branché sur le même port de la mobo ou sur un différent ?

Sinon pour le processeur 2500+ reconnu à 1.09Ghz, regarde dans le bios le FSB est le coefficient multiplicateur. Un 2500+ (si ma mémoire est bonne :$ c'est 166*12.
 
 
oula vous me parlez en chinois la lol !!ehh je connasi quelque truc mais la je suis dépasser sinon j'ai oublier d'ajouter que mon PC @!#$?* beaucoup depuis peut exemple je peut pas ecouter de la music car sa bloke tout le temps sinon oui mon lecteur est brancher sur un différant il est brancher avec le cable qui relie aussi le Disque Dur !!
 
 
Donc je pencherais pour le port IDE de la mobo qui est HS, enfin essaie de tester le lecteur qui focntionne sur le même port ou est installé ton premier lecteur.
 
 
Contacter le membreVoir profil
Priest
Pour le proc, passe le fsb a 166 dans le bios.

 
 
ok je vais faire tous sa !!merci pour vos réponsse !!
 
 
Voila, pour le pross c'est bon c'est régler merci, par contre le lecteur je verrais sa demain car la j'ai pas trop le time !!merci.
 
 
     
8 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité