Espace membre :
flechePublicité

31 messages
Filtrer ok

Eau trouble dans mon aquarium ! - Mise en eau ya une semaine, eau blanche

Bonjour,
La semaine dernière j'ai acheté un aquarium de 100L Rena tout équipé :
- Pompe a eau 100l/h
- Chauffage 100W

J'ai ajouté des graviers noirs que j'ai bien rincés, et du "terreau" DENNERLE pour le développement de mes plantes (5 en tout).

Mon probleme c'est que des la mise en eau (instantanement), l'eau etait blancheatre, laiteuse, alors qu'elle sortait limpide du robinet.

Mon filtre est composé de ouate, de nouilles de ceramique et d'une mousse bleu.

J'avais lu que l'eau deviendrait limpide en moins de 3jours. Ca va faire une semaine, et rien ne s'est amélioré...

Que pensez-vous que je dois faire ? D'ou vient le problème ? Mici
 
 
Met de la vittel
 
 
Mets de l'eau de javel, en plus les poissons adorent
 
 
deathdigger a écrit:
Mets de l'eau de javel, en plus les poissons adorent

Mieux: fait les directement nager dans de l'acide sulfurique



 
 
Kadoura a écrit:
Mieux: fait les directement nager dans de l'acide sulfurique


Et si ca marche pas, tu peux toujours tenter le mixer !

Sinon plus sérieusement, fait une recherche sur le net, il doit y avoir de très bon forum d'aquariophile
 
 
Dalai-Lama a écrit:
Et si ca marche pas, tu peux toujours tenter le mixer !

Moi je les fait nager dans un bol casé au fond de mon micro-onde, comme ça il ont bien chaud aux nageoires
 
 
la pouriture de topic
 
 
craneduitre2 a écrit:


J'ai ajouté des graviers noirs que j'ai bien rincés, et du "terreau" DENNERLE pour le développement de mes plantes (5 en tout).
Que pensez-vous que je dois faire ? D'ou vient le problème ? Mici


tout d'abord, le gravier noir? c'est du charbon actif je suppose? parce que le gravier ça filtre que dal'
ensuite, t'as un bac a décantation à l'arrière. Fait moi une photo, jsuis sur que ta mal fait ton filtre. Quand je fais un changement d'eau de mon bac, l'eau redevient claire 1H après!
t'as pas encore mis des poissons j'espère?
 
 
lars78 a écrit:
la pouriture de topic

Mayheuu!
 
 
Kadoura a écrit:
Moi je les fait nager dans un bol casé au fond de mon micro-onde, comme ça il ont bien chaud aux nageoires



.....
 
 
Kadoura a écrit:
Moi je les fait nager dans un bol casé au fond de mon micro-onde, comme ça il ont bien chaud aux nageoires


horrible ou est la SPA
 
 
C'est à cause du terreau, j'en avais aussi mis dans le mien, l'eau est restée trouble pendant pratiquement deux semaines après la mise en eau. Ca finira par partir
 
 
Al_Bundy785 a écrit:
C'est à cause du terreau, j'en avais aussi mis dans le mien, l'eau est restée trouble pendant pratiquement deux semaines après la mise en eau. Ca finira par partir


et il faut mettre les premiers habitants 3 à 5 jours après la montée de nitrites qui se produira entre la 2ème et 3ème semaine
 
 
le plus sage est en effet d'attendre au moins une semaine afin que l'eau se neutralise, par contre dans les kits les filtres sont bien souvent très sous-dimensionnés, avec un bon filtre ad-hoc ton bac trouble sera clair en moins d'une heure

D'un autre côté, il existe des neutralisants assez efficaces, nous employons Aquatan et Nitrivec pour la préparation. L'année passée j'ai du en catastrophe déménager tous mes poissons dans un aqua de 240L vide, j'ai rempli le tout en 4ème vitesse (posé une casserole propre sur le gravier et verser tous mes sceaux d'eau de robinet (je n'avais plus d'eau de mon osmoseur en réserve) à la bonne température (en fait j'ai filtrer à donf lorsque j'avais rempli le premier quart car le sable a quand même rendu l'eau un peu trouble, pour filtrer vite, j'ai allumer le filtre avec un quart d'eau, j'y ai mis de l'aquatan, lorsque l'eau était claire, je continué à remplir, donc en moins d'un quart d'heure mon bac était plein, tous mes poissons et plantes ont donc migré, aucun poisson mort, pourtant ils étaient habitués à l'eau osmosée.
J'en déduis que ton filtre n'est pas assez puissant ou qu'avec l'aide de produit comme Aquatan (ou similaire) ça devrait être bon.
Je dis ça car j'avais essayé une poudre blanche (Penec ou quelque chose dans le genre) qui rend l'eau vraiment laiteuse; bin en moins d'une heure tout est de nouveau clair comme l'eau de roche
 
 
au fait, si tu te mettais dans l'aqua, ça ne va pas aider le processus?

les huîtres sont connues pour leur filtrage
 
 
Contacter le membreVoir profil
Aur
lars78 a écrit:
Met de la vittel

Trop chere, cay pas des poissons de luxe qu'il a Au pire essaye avec de la badoit
 
 
sini a écrit:
au fait, si tu te mettais dans l'aqua, ça ne va pas aider le processus?

les huîtres sont connues pour leur filtrage 

 
 
Je te contact matt le roi des aquas
Super Modérateur
 
 
t'as trop de lumière directe sur ton aquarium
 
 
Contacter le membreVoir profil
made_2001
bon l'eau blanche est due en théorie a une montée de nitrite, mais qu'elle se passe direct quand tu remplisest beaucoup moins normal.

avais tu rincé ton gravier? sinon cela provient de cela
Pour les poissons attend alfin de ton pic de nitrite (/-3semaines) mesure cela avec les tests en goutelettes de préférence car nettement plus précis que ceux en bandelettes
 
 
     
31 messages
Filtrer ok
Vous devez être connecté pour écrire un message !

BE GEEK ! Avec Clubic Logo

flechePublicité